PDA

Afficher la version complète : Problème demarrage du jeu!!!!!!



marcram
29/04/2004, 15h52
Au secours...
Installation OK.
Vérification par l'application configuration et diagnostic fourni par Ubi: OK
Dès que je démarre le mode solo ou multi-joueur, j'ai un message d'erreur Windows sur Splintercell.exe.
J'ai déjà réinstallé le jeu. Rien à faire.
Ma config:P4, 1,7Gh, 544mo, NVIDIA GE Force FX 5500.
Aidez moi ou je deviens dingue! http://ubbxforums.ubi.com/images/smiley/35.gif

En lisant les post, j'ai des doutes sur l'honnêteté commerciale d'Ubisoft....
Les coupons de réduction pour HL2 sur les cartes graphiques haut de gamme sont très étranges .... collusion dans la surenchère technique???
Manque d'information des clients sur les compatibilités techniques.
Affaire à suivre...
http://ubbxforums.ubi.com/images/smiley/16x16_smiley-mad.gif

marcram
29/04/2004, 15h52
Au secours...
Installation OK.
Vérification par l'application configuration et diagnostic fourni par Ubi: OK
Dès que je démarre le mode solo ou multi-joueur, j'ai un message d'erreur Windows sur Splintercell.exe.
J'ai déjà réinstallé le jeu. Rien à faire.
Ma config:P4, 1,7Gh, 544mo, NVIDIA GE Force FX 5500.
Aidez moi ou je deviens dingue! http://ubbxforums.ubi.com/images/smiley/35.gif

En lisant les post, j'ai des doutes sur l'honnêteté commerciale d'Ubisoft....
Les coupons de réduction pour HL2 sur les cartes graphiques haut de gamme sont très étranges .... collusion dans la surenchère technique???
Manque d'information des clients sur les compatibilités techniques.
Affaire à suivre...
http://ubbxforums.ubi.com/images/smiley/16x16_smiley-mad.gif

miky1236
30/04/2004, 07h58
deso je peux rien pour toi. esperont que quelqu un puisse t aider

Pepito_Rulez
30/04/2004, 11h30
j'aime les gens ki post pour dire "dsl jpeu pa t'aidé" mdr..dans ce cas ne post pas http://ubbxforums.ubi.com/infopop/emoticons/icon_razz.gif Bon, pour ton probleme marcram, c koi l'erreur windows ke tu reçoi ? fau etre preçi, ya telmen de prob diferent ^^

Enjoy =)

LEGION_AnGeL
03/05/2004, 14h16
1) esaye de changer de RAM, opte pour 512 MO DDR PC3200 (400mhz) de marque PQI ou SAmsung

2) réinstalle le jeu dans un répertoire diférent de celui par défaut ou celui que tu as deja utilisé précédemment

3) vérifie que tu as directX9.0

4) dans les cas extreme, utilise un crack, la, google.fr est ton meilleur ami