PDA

Afficher la version complète : Disparition d'un deck créé...



ihaveanaccount
05/01/2013, 08h14
Tout est dans le titre. J'ai créé un deck Inferno et il a disparu, et les cartes associées sont maintenant "indisponible" (0/1 comme le montre le screen shot..)
Des idées comment résoudre le problème?

http://hpics.li/312a790

Merci

[EDIT] : Le nom du deck comportait des espaces, pas de caractères spéciaux

[EDIT 2] : Problème résolu, merci si c'est vous ! :D

yons974
05/01/2013, 13h23
Déconnecte toi et reconnecte toi , si c'est pas déjà fait.
Désinstalle et réinstalle le jeu.

Sinon :
http://forums-fr.ubi.com/showthread.php/64221-Contacter-le-service-client

elfaus
05/01/2013, 17h19
ça fait le deuxième en 2 semaines, c'est pas génial comme ratio ça x)

mkghost
05/01/2013, 18h15
J'en ai compté 4 ou 5 pour le moment, et encore ça ce sont ceux qui viennent sur le forum.
Avec tous les retours, le Support doit déjà être dessus.

ihaveanaccount
05/01/2013, 20h25
Merci de vos réponses. Je peux toutefois continuer à jouer avec les héros d'une autre faction, pour autant qu'il n'est pas les écoles de magie Primordial / Ténèbre.... car les meilleurs de ces dernières sont partis en fumée avec le Deck Belias Inferno :( ! Sans compter mon fidèle assassin en faction neutre et mes mande-mort pao :(:(:(

Misère misère, bon, bah allons tapper les tambours de guerre Furibond :>

Cion_
05/01/2013, 22h17
J'ai un ami qui vient pas sur le forum a qui ca arrive également... qq1 sait si ca a été vite réglé pour les autres ?

elfaus
05/01/2013, 23h37
Une seule page http://forums-fr.ubi.com/showthread.php/64221-Contacter-le-service-client
De toute façon, s'il ne se manifeste pas, personne ne le saura

mkghost
06/01/2013, 00h11
Si ça avait été réglé, on l'aurait su et le jeu aurait eu un patch / mise à jour.
Si le problème persiste suivez le lien d'elfaus, le support est le plus adapté pour des problèmes de ce genre.