PDA

Afficher la version complète : Probléme de connexion.



Rikyu
22/01/2013, 18h23
Bonjour à vous tous,

Alors voilà j'ai un petit soucis à vous soumettre et je pense que l'un de vous aura la réponse.

J'ai téléchargé le jeu il y a peu et je n'ai pas réussi a me connecter depuis, pensant d'abord à des soucis serveurs je n'ai pas vraiment insisté. J'ai réessayer aujourd'hui avec le même message qui est le suivant: " échec de la connexion au réseau. Le réseau distant ne répond pas."

Voilà j’espère que quelqu'un pourra éclairer ma lanterne.

Merci d'avance pour vos futures réponses.

elfaus
22/01/2013, 19h24
...
as-tu fais une recherche avant de poster ?

non pas qu'on en a marre d'avoir 90 posts identiques, mais quand même...
cherche, dis nous ce que tu as fait si ça fonctionne pas, et ensuite on t'aidera

Rikyu
22/01/2013, 19h49
j'ai démarré en administrateur, régler mon pare-feu pour que celui-ci n'embête pas le jeu. Sinon ma connexion passe par numéricable, je sais pas si sa pose problème comme j'ai vu que certains ne pouvait pas jouer a cause de leur connexion. Mais bon je pense pas comme c'est une connexion protégé et relié par câble.

elfaus
22/01/2013, 20h23
anti-virus ?
version de windows ?
les ports sont-ils configurés sur la box ?

furansujin
24/01/2013, 09h29
quel reponse glacial , j ai énormement de probleme de connection avec UPLAY, de LOGIN interminable a répétition . en plus le forum n est pas tres clair , il faut passer beaucoup de temps pour le connaitre .
je pense juste que si vous aimez le jeux , vous comprenez que le jeux a besoin de monde , il est important que les nouveaux joueurs soit bien acceuillies . si en plus vous engeulez les personnes qui non pas trouvé le bon post , ca donne pas envie de continuer ....
à vous de voir....

elfaus
24/01/2013, 10h02
quel reponse glacial , j ai énormement de probleme de connection avec UPLAY, de LOGIN interminable a répétition . en plus le forum n est pas tres clair , il faut passer beaucoup de temps pour le connaitre .
je pense juste que si vous aimez le jeux , vous comprenez que le jeux a besoin de monde , il est important que les nouveaux joueurs soit bien acceuillies . si en plus vous engeulez les personnes qui non pas trouvé le bon post , ca donne pas envie de continuer ....
à vous de voir....

dans la mesure où ça fait plus de 6 mois qu'on a les mêmes questions qui reviennent, et les mêmes réponses qui sont postées, faut aussi nous comprendre nous...
sachant que ça fait à peut de chose prêt plus de 6 mois également que le support n'est plus assuré sur le forum et qu'homard bombarde le lien du support de partout mais qu'on continue à fournir de l'aide, faudrait aussi nous comprendre nous, d'en avoir marre de faire 129 copier coller à chaque fois...

le problème étant, j'ai juste demandé l'antivirus, la version de windows et si les ports étaient configurés sur la box suite à son dernier message.
donc non, je ne suis pas glaciale, juste un brin méthodique

Homard_C
24/01/2013, 11h03
Bonjour Rikyu,
Ces derniers jours nous avons eu pas mal de soucis de serveur, entraînant côté joueur des difficultés à se connecter. N'hésite pas à l'avenir à consulter la rubrique "Annonces Officielles" (http://forums-fr.ubi.com/forumdisplay.php/185-Annonces-Officielles)du forum où tu verras les maintenances en cours et les problèmes importants.
Et en cas de problème, n'hésite pas à contacter le service client en suivant ce lien : http://ubisoft-fr.custhelp.com/app/ask. En effet ici sur le forum, nous ne faisons pas de support client et nous ne pourrons pas toujours t'aider.
Bon courage.