PDA

Afficher la version complète : Bug Bond Temporel ... ?



Fanch_44
09/03/2013, 14h41
Bonjour,

Tout se passait bien pour moi, j'allais finir mon adversaire grâce à un bond temporel ...
Malheureusement, quand j'ai fait tour suivant, le jeu a donné la main à mon adversaire ...
Celui-ci n'a rien fait pendant ses 2 minutes et depuis le combat est bloqué (voir PJ).

Bon, je vais couper le jeu pour m'en sortir mais c'est bien dommage .... :(

PS : fichier replay à disposition si besoin.

PS2 : pour la petite histoire, le temps que je fasse ce message, j'ai eu l'écran de victoire ... mon adversaire s'attendait sans doute à ce que je capitule ... je n'ai pas tout compris mais l'essentiel est là .... :rolleyes:

http://img15.hostingpics.net/pics/499535BondTemporel.jpg (http://www.hostingpics.net/viewer.php?id=499535BondTemporel.jpg)

R.Bil
10/03/2013, 20h49
J'ai eu exactement le même que toi :
J'allais terminer mon adversaire avec le bond temporel, au lieu de ça mon adversaire reçoit la main et ne joue pas pendant ses 2 mn.
Le chrono tombe à 0, j’attends 1 ou 2 mn puis abandonne....
Par contre ce n'était pas le même joueur en face.

Homard_C
11/03/2013, 11h15
Bonjour à vous deux,
Merci pour vos messages, je vais aller tester ça de mon côté.
Pensez à prévenir le service client : http://ubisoft-fr.custhelp.com/app/ask, c'est extrêmement important pour le suivi des bugs et leur correction. Merci !

R.Bil
11/03/2013, 18h52
En même temps ça ne m'est arrivé qu'une seule fois, alors que j'en utilise assez régulièrement...
Quoi qu'il en soit, message envoyé.

Fanch_44
11/03/2013, 20h14
Idem, ça ne s'est pas reproduit depuis ....

Homard_C
12/03/2013, 10h42
Mieux vaut prévenir que guérir ;) Merci !