PDA

Afficher la version complète : Je suis largué ....



adisalobe
10/06/2013, 23h24
Bonjour à tous.
Je viens vers vous en désespoir de cause, vous êtes mon dernier recours. Je vous explique, je joue sur PS3 et essentiellement en mode multi. Mais voilà, depuis quelques temps je n' y comprends plus rien ma connexion est pathétique alors que jusqu' à présent tout aller très bien. je suis client free et n' ai pas d' autre choix que de me brancher via le wifi, donc lorsque je fais un test de connexion sur la console je suis à 12.7 Mbps (télécharger) et 980 kbps (télécharger en amont) au bout de 5 mn de jeu je constate qu' il y a un truc qui va pas je sors du jeu reteste ma connexion et là je tombe à 2.5 Mbps je reteste dans la foulée et misère je passe à 850 kbps. Après redémarrages multiples du serveur freebox je reviens au alentours de 10 Mbps. Et c' est ainsi à chaque fois ce qui rend le jeu impossible voir exécrable. Je dois préciser une chose c' est que dans le même temps j' allume le wifi et teste ma bande passante sur les autres périphériques (smartphone, tablette) qui eux sont réguliers à quelque instant que ce soit (13Mbps). J' ai tout essayé : changement de canal du routeur, redirection de port, adressage IP fixe, configuration de la PS3 en mode facile et personnalisé, DNS google etc etc etc.... Bref j' ai chercher des solutions j' en ai tentées pour beaucoup mais rien à faire c' est toujours pareil un coup c' est bon mais ça ne dur pas, un coup rien ne va plus. Alors voilà pourquoi je fais appel à votre bon coeur si des fois une âme charitable pouvait m' extirper de ce bourbier. Et s' il vous plait esprit de communauté pas de sarcasme du genre : google est ton ami ou bien sujet déjà abordé ; je vous jure que j' ai cherché et que j' ai fait tout ce que j' ai pu et que maintenant je suis dans l' impasse.
Je vous remercie par avance.

Keabard
11/06/2013, 12h56
T'es pas dans le bon forum je crois. Et ton Wall of Text est illisible :(