PDA

Afficher la version complète : Sauvegarde perdu



Piouk427
01/09/2013, 11h10
Bonjours,
Apres avoir terminé le jeux en mode réaliste aujourd'hui, quelques heures plus tard je me suis lancé en mode coop en ligne, et pendant la partie mon jeux a planté. Du coup j'ai relancé l'ordi, en relancer le jeu par la suite, Uplay m'affiche "failed to scanned archivement" donc j'ai quand même lancer le jeux, et là plus aucune sauvegarde du jeux que se soit en solo ou multi y'a plus rien. Et essayé de redémarrer Uplay et mon PC plusieurs fois en toujours rien. Si vous auriez des solutions je suis preneur, merci a vous :)

Piouk427
01/09/2013, 11h22
"Failed to synchronize archievements" ***

Ubi-Cosmos
01/09/2013, 16h46
Bonjour,

Je vous invite à contacter le support technique (lien dans ma signature).

louserr69
04/09/2013, 19h30
Même problème pour moi depuis la mise à jours effectuée....
Est il possible de faire quelque chose rapidement car j'ai plus d'avancé en Multi et en solo... Plus d’amélioration ni rien gênant quand même...
ps: j'ai déjà contacter le support technique mais j'ai pas de réponse mis à part on transmet à notre équipe... Comme pour un problème de coop ouvert il y a 6 jours et toujours sans nouvelle. Ca serait bien un peu de réaction quand on a un problème..

Merci d'avance.

Ubi-Cosmos
04/09/2013, 19h44
Même problème pour moi depuis la mise à jours effectuée....
Est il possible de faire quelque chose rapidement car j'ai plus d'avancé en Multi et en solo... Plus d’amélioration ni rien gênant quand même...
ps: j'ai déjà contacter le support technique mais j'ai pas de réponse mis à part on transmet à notre équipe... Comme pour un problème de coop ouvert il y a 6 jours et toujours sans nouvelle. Ca serait bien un peu de réaction quand on a un problème..

Merci d'avance.

Bonjour,

Les équipes étudient actuellement le problème.

louserr69
04/09/2013, 19h52
Une heure avant un retour à la normal? Car c'est bien beau de mettre nos sauvegardes sur des serveur Cloud mais s'ils plantent ben sympa on a plus rien....

Rysael
04/09/2013, 21h45
Idem pour moi, au lancement du jeu après la mise à jour pu aucune sauvegarde ni solo ni multijoueur j'ai déjà contacté le Support Technique, je suis dans l'attente d'une réponse, JE TROUVE CA INADMISSIBLE ! SURTOUT SI CELA CE REPRODUIT AVEC D'AUTRES MISE A JOUR DE SPLINTER CELL OU AUTRES JEUX !

Ubi-Cosmos
04/09/2013, 23h09
Bonsoir,

Les développeurs étudient actuellement la question. Je suis désolé, je ne peux vous en dire plus pour le moment.

louserr69
05/09/2013, 12h05
Bonjour des nouvelles de ces problèmes car aucune nouvelle du support technique mal-grès une demande ouverte hier..
Merci d'avance car je ne peux toujours pas jouer. J'ai pas envie de refaire les 5 missions que j'avais terminés

Piouk427
05/09/2013, 18h58
Pour ma part le support technique n'a rien résolu a mes problèmes, avancer dans un jeu pour tout recommencer ensuite, c'est juste une perte de temps, assez inadmissible pour ma part. Mais bon malheureusement on est obligé de passer par Uplay pour jouer! Sinon y'a bien longtemps que j'aurai mit cette plate forme de coté! Quand je vois sur tous les forum que je rencontre ou les gens s'arrachent les cheveux en parlant de vous (entre les bug, les pertes de données cloud, les arrêts des services uplay ....) serait peut être tant de bouger.