PDA

Afficher la version complète : Prince of persia/detection.exe



jacinthe1958
21/09/2013, 00h05
Bonsoir, j'ai acheter sur le site d'Ubisoft le jeu Prince of Persia, celui avec les boules d'énergies en couleurs. Je suis avec Window 7 service pack 1. C'est un portable Asus, carte graphique de compagnie AMD. J'avais jouer au complet ce jeu qui est super plaisant. Et j'avais le goût de le recommencer. Mais il a buguer pour aller chercher un save. alors, j'ai déinstaller le jeu au complet, réinstalle et à la fin de l'installation, il me demande le fichier users/appadata/local/temp/pop/support/detection/detection.exe.
J'ai lu sur le net que ce fichier est un virus. J'ai regarder mon journal de quarantaine de mon antivirus et il y a plusieurs de se fichier a cet endroit. Je n'ai jamais eue de problème d'installation ou jouer avec mes jeux Ubisoft, car je les achete, donc, légal.

Alors, voici ma question, quoi faire avec ce fichier detection.exe car je ne peux plus installer mon jeu. Ou comment faire pour le réinstaller. J'ai acheter ce jeu sur leur site en ligne, j'ai mon numéro de série et j'ai garder la confirmation de ma commande.Si ça vous prends plus d'information sur mon système dites-le moi et comment le faire pour que je puisse vous le donner.

Merci de votre aide si possible.

jacinthe1958
21/09/2013, 04h37
Bonsoir ou bonjour! J'ai enfin réussi à installer mon jeu en faisant des scans anti malveillants Ils avaient pas mal de bébittes dans mon portable. Ils arrivent comment.....c'est un mistère. Mais, je rencontre mon problème du début de mon aventure, je ne suis pas capable de reprendre mon jeu par sauvegarde. Il faut que je recommence tout le temps, c'est tannant et je ne peux le jouer en un seul coup, mes vieux os ne le supporteraient pas. Quand je clic sur un point save, il se ferme et fait erreur de programme et écran noir au ¾ de mon écran de portable.

Aidez-moi svp?

Ubi-Cosmos
21/09/2013, 14h40
Bonjour,

Je vous invite à contacter notre support technique (lien dans ma signature).

jacinthe1958
21/09/2013, 21h49
Merci pour le lien. Je vais m'en occuper demain, soit dimanche.

jacinthe1958
23/09/2013, 02h20
Je suis allée poser ma question ce matin. J'attends pour avoir une réponse en souhaitant que j'ai bien poser ma question. On a la réponse a quel endroit.

Ubi-Cosmos
23/09/2013, 11h11
Bonjour,

Normalement vous avez la réponse à la suite de votre ticket. Je crois également qu'elle est communiquée par mail.

jacinthe1958
25/09/2013, 19h22
J'ai reposer ma question et voici ce qui ça dit: Nous rencontrons un problème technique avec la page que vous tentez d'ouvrir.
Nous nous excusons pour les désagréments et travaillons pour résoudre le problème aussitôt que possible. En attendant, s'il vous plaît cliquez ici (https://support.ubi.com/) pour retourner à la page d'accueil. Et à cet endroit il y a plusieurs sujet. Est-ce sur cette nouvelle page que je dois poser ma question.

jacinthe1958
25/09/2013, 19h27
J'ai reposer ma question et voici ce qui ça dit: Nous rencontrons un problème technique avec la page que vous tentez d'ouvrir.
Nous nous excusons pour les désagréments et travaillons pour résoudre le problème aussitôt que possible. En attendant, s'il vous plaît cliquez ici (https://support.ubi.com/) pour retourner à la page d'accueil. Et à cet endroit il y a plusieurs sujet. Est-ce sur cette nouvelle page que je dois poser ma question.
c'est effectivement a cette nouvelle page que je doit poser ma question dans l'onglet ma question. Merci de votre patience. Je vais attendre avec patience leur réponse.

Ubi-Cosmos
25/09/2013, 22h38
Pourriez-vous réessayer ?