PDA

Afficher la version complète : plantage du jeu Pc



pascalmathieu
02/01/2014, 20h08
:mad: salut j'ai installé le jeu depuis une semaine , et 1 jour sur deux quant il charge mon profil il ne démare pas :mad:
ci joint un rapport d'erreur ( je n'y connais rien dutout :( )

Nom du journal*:Application
Source*: Application Error
Date*: 2/01/2014 20:11:04
ID de l’événement*:1000
Catégorie de la tâche*:(100)
Niveau*: Erreur
Mots clés*: Classique
Utilisateur*: N/A
Ordinateur*: Max-PC
Description*:
Nom de l’application défaillante Rocksmith2014.exe, version : 0.0.0.0, horodatage : 0x52a90875
Nom du module défaillant : unknown, version : 0.0.0.0, horodatage : 0x00000000
Code d’exception : 0xc0000005
Décalage d’erreur : 0x239c2d84
ID du processus défaillant : 0x109c
Heure de début de l’application défaillante : 0x01cf07ee3b11d5b6
Chemin d’accès de l’application défaillante : C:\Program Files (x86)\Steam\steamapps\common\Rocksmith2014\Rocksmi th2014.exe
Chemin d’accès du module défaillant: unknown
ID de rapport : 9f956616-73e1-11e3-be1f-001d60152b4a
XML de l’événement*:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="Application Error" />
<EventID Qualifiers="0">1000</EventID>
<Level>2</Level>
<Task>100</Task>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2014-01-02T19:11:04.000000000Z" />
<EventRecordID>71806</EventRecordID>
<Channel>Application</Channel>
<Computer>Max-PC</Computer>
<Security />
</System>
<EventData>
<Data>Rocksmith2014.exe</Data>
<Data>0.0.0.0</Data>
<Data>52a90875</Data>
<Data>unknown</Data>
<Data>0.0.0.0</Data>
<Data>00000000</Data>
<Data>c0000005</Data>
<Data>239c2d84</Data>
<Data>109c</Data>
<Data>01cf07ee3b11d5b6</Data>
<Data>C:\Program Files (x86)\Steam\steamapps\common\Rocksmith2014\Rocksmi th2014.exe</Data>
<Data>unknown</Data>
<Data>9f956616-73e1-11e3-be1f-001d60152b4a</Data>
</EventData>
</Event>

Ubi-Cosmos
02/01/2014, 20h21
Bonjour,

Il faut contacter le support technique (lien dans ma signature).

pascalmathieu
02/01/2014, 22h27
Merci pour ta réponse
Je viens d'essayer de poster ma question mais leur service Technique est en dérangement

Ubi-Cosmos
02/01/2014, 22h46
Videz les cookies et réessayez.

JPhedre
03/01/2014, 12h00
Merci pour ta réponse
Je viens d'essayer de poster ma question mais leur service Technique est en dérangement

Videz les cookies et réessayez.

Sacré Ubisoft, on ne change pas une equipe qui gagne!

pascalmathieu
03/01/2014, 17h49
je viens de vider les cookies et rien à faire le jeu ne démarre pas :mad:

pascalmathieu
03/01/2014, 18h45
:) je viens de désinstaller ASUS GAMER OSD et le jeu fonctionne :)
je croise les doigts que c'était bien ça qui me foutais la mouise
merçi quant même pour votre aide ;)

je vous tien au courant de la situation .

Ubi-Cosmos
03/01/2014, 18h46
Le fait de vider les cookies, c'était pour permettre l'envoi du message au support technique. Ce n'est pas cette manipulation qui va résoudre le plantage.

EDIT : Très bien, ravi de savoir que vous avez pu solutionner le souci. Bon jeu à vous.