PDA

Afficher la version complète : Le jeu a cesser de fonctionner !



jerome30580
28/05/2014, 16h05
bonjour

j'ai un alienware récent I7 3930k 3,2Ghz
carte graphique AMD HD RADEON 8950 3 Go
16 Go ram
disque dur 2 Go raid 0 et 1 SSD

le jeu installé plante une fois la mission du stade dehors.
j'ai mis a jour catalyst version beta amd-catalyst-14.6-beta-v1.0-windows-may23
ensuite j'ai fait 3 fois verifier les fichiers (1 télécharement de 16à Mo puis 2 de 3 Go..)
le jeu démarre plus loi, mais continue à planter !
J'ai joué en offline, pareil.

aidez moi SVP à jouer en ligne correctement, MERCI

Ubi-Cosmos
28/05/2014, 16h17
Bonjour,

La vérification continue à indiquer des fichiers corrompus ?

jerome30580
28/05/2014, 16h23
a chaque fois, 3 Go en téléchargement ! c'est long ! je joue a ca cet apres midi, télécharger ! :(

Ubi-Cosmos
28/05/2014, 16h36
D'accord, n'hésitez pas à ouvrir un ticket auprès du support technique en parallèle (lien dans ma signature).

jerome30580
28/05/2014, 16h49
merci, je viens d'envoyer un message, en espérant une réponse rapide

jerome30580
01/06/2014, 13h05
j'ai trouvé la solution, le jeu fonctionne parfaitement maintenant.

krynnn
01/06/2014, 13h22
C'est bien que tu ai trouvé la solution mais bon si tu la fais pas partager a tout le monde c'est inutile ^^

Ubi-Cosmos
01/06/2014, 15h01
J'imagine que la solution doit être la dernière proposée dans ce topic : http://forums-fr.ubi.com/showthread.php/71076-Les-petits-conseils-PC.

jerome30580
01/06/2014, 19h47
le jeu marche bien