PDA

Afficher la version complète : Assassin's creed Unity Cesse de fonctionné



Honix94270
17/11/2014, 23h21
Bonjour depuis la sortie je joue sans problème a assassin's creed , et depuis 2/3 j impossible de lancé ma partie sans me met Hors ligne sur Uplay. En mode hors-ligne je peux lancé ma partie. Le jeux crash dans le chargement. Svp help ^^

DxDiag

http://www.partage-facile.com/R6JO33KA1O/dxdiag.txt.html

Ubi-Cosmos
18/11/2014, 01h12
Bonsoir,

Si vous déplacez le dosier 720 de Ubisoft / Ubisoft Game Launcher / savegames sur le bureau par exemple, puis que vous lancez Uplay en mode hors ligne, êtes-vous en mesure de démarrer une nouvelle partie sans plantage ?

Sgt-Hartman88
19/11/2014, 19h57
bonsoir,
depuis hier moi le jeu se lance sans soucis mais au bout de 5 min le jeu plante avec une petite fenêtre qui s'ouvre et dit ACU.exe a cessé de fonctionner.
Tous mes pilotes sont a jours.
config
GeForce GTX 760
Intel core i5-3570k
16Go de RAM
Windows 7 édition intégrale

Ubi-Cosmos
19/11/2014, 20h12
Bonjour,

Vérifiez l'intégrité des fichiers du jeu via Uplay, mes jeux, icône du jeu, petite flèche à côté de Jouer. Si cela ne suffit pas, essayez en passant en mode hors ligne.

Sgt-Hartman88
19/11/2014, 21h33
re bonsoir
vérification de l’intégrité des fichiers du jeu effectuer et ça fonctionne. Je viens de jouer 30 min sans soucis

merci Cosmos et bienvenu a Enicedia

Ubi-Cosmos
19/11/2014, 21h47
Re-bonsoir,

Ravi de le savoir, bon jeu à vous :)

Matthieu57x
21/11/2014, 22h46
Bonjour, j'ai actuellement le même problème que Sgt-Hartman88. J'ai donc fait toutes les techniques que vous avez proposé mais pourtant mon jeu crash toujours toute les 4-5 minutes alors que lorsque j'ai l'occasion de jouer entre chaque crash, je n'ai aucun bug, aucune baisse de fps, et mon pc ne chauffe pas beaucoup. Donc je suppose que cela ne peut venir de mon ordinateur, cela doit donc être un problème liée au jeu.

Merci de bien vouloir me renseigner

Matthieu.

Sassan1713
22/11/2014, 00h22
Bonjour. Mon jeu fonctionnait très bien dans les premiers jours de sa sortie mais cela fait prés de 4 jours qu'il cesse de fonctionner et saccade horriblement dés le chargement du début et quand tout est "stabilisés" le jeu crash a partir du moment où je bouge mon personnage. J'ai vérifiais les fichiers,tout est ok. Je ne sais pas quoi faire. J’espère que vous pourrez m'aider.

Voici mon DxDiag : http://www.partage-facile.com/ZF5MRUU0C2/dxdiag.txt.html

Honix94270
25/11/2014, 11h49
Bonjour, Toujours impossible de lancé une partie. Un amie viens D'acheter le jeux et je ne peux même pas fair l'histoire ou de la coop.
je peux jouer juste en lancent ACU en mode hors-ligne mais cela ne m'intéresse pas. J'ai fait plusieurs manipulation est impossible. Cela vien de mon PC ? Ou de ubilol ? .
J'ai entendu parlé d'un patch de la par d'ubi , mais bon .. j'ai plus de chance de voir la vierge en ce moment.

Merci