PDA

Afficher la version complète : Plantage sequence 7 memoire 1



liuel
18/11/2014, 16h24
Bonjour !

Depuis peu j'ait un souci avec le jeu :

A la sequence 7 mémoire 1 la cinematique se lance et a la fin long moment de chargement , plantage du jeu avec un message : "acu.exe a céssé de fonctionner"

Je précise que le jeu a trés bien fonctionnée jusque la et j'ait bien sur tout tenter .Mes pilotes sont a jour et mon syteme est ok.J'ait meme tenter de changer la résolution mais la apres le jeu ne veut plus se lancer du tout.

J'ait bien sur lu le forum et pas trouver de personne qui avait le meme soucis que moi a ce moment précis.Je ne peut plus continuer a jouer a cause de cela et bien sur pas envie de tout recommencer pour me retrouver avec le meme probléme a cet instant du jeu.

Je voulait réparer les fichier par UPlay mais aucunne option dans le menu de l'icone du jeu pour cela.

Aide possible ? car avoir payer un jeu que on ne peut plus utiliser est pas top...

Par avance merci

Ubi-Cosmos
18/11/2014, 16h54
Bonjour,

Vous avez une version Steam du jeu ? Si oui, il faut vérifier les fichiers via la bibliothèque Steam, clic droit sur le nom du jeu, choisissez la vérification du cache Steam du jeu.

liuel
18/11/2014, 19h13
Milles merci de votre réactivité!!!

J'ait donc suivi vos conseils et il y avait un fichier pas validé lors du controle.Aprés téléchargement d'un gros fichier le probléme est résolu,je peut donc continuer a savourer ce chouette jeu !!

Bonne soirée et salutations!

Ubi-Cosmos
18/11/2014, 19h18
Ravi de savoir que cela fonctionne pour vous désormais. Bonne soirée à vous :)