PDA

Afficher la version complète : Bug au lancement



Jeremev
19/11/2014, 20h52
Bonjour
quand je lance mon jeux après avoir cliqué sur continuer la partie (j'en suis a 20%) la partie commence a charger et après qu'il soit afficher en haut a droite SAUVEGARDE.
Le jeux se fige une seconde ou deux et fini par de couper et je reviens sur UBI qui me dit merci d'avoir jouer a ACU ...
J'ai déja vérifié plusieurs fois mes données du jeux. Et cela fait plusieurs jours que cela dure impossible de lancer le jeux !
Voici mon dxdiag merci pour votre aide !
http://www.partage-facile.com/K2COGLM4MW/dxdiag.txt.html

Honix94270
19/11/2014, 21h01
Salut

Tu a testé de le lancé en mode hors-ligne?

Ubi-Cosmos
19/11/2014, 21h19
Bonjour,

Allez dans le dossier 720 (ou 857 pour la version Steam) dans Ubisoft / Ubisoft Game Launcher / savegames. Il devrait y avoir plusieurs fichiers dont 1.save et 2.save. Si oui, regardez lequel fait environ 3Ko et supprimez-le (faites-en une copie au préalable au cas où). Ensuite, passez Uplay en mode hors ligne et lancez le jeu.

Jeremev
19/11/2014, 21h20
salut
Ca marche merci pour l'info l'ami !
Par contre comment faire pour résoudre le problème EN LIGNE ?
Car acheter un jeux pour jouer en solo c'est pas le top :/

PS : Je n'avais pas vu votre message ubi-cosmos
Le jeux a donc marché SANS MANIP en HORS LIGNE mais EN LIGNE le problème perdure.
que dois je faire ?
merci !

Ubi-Cosmos
19/11/2014, 21h24
Bonsoir,

Ravi de savoir que cela fonctionne. Pour le jeu en ligne, les développeurs travaillent actuellement dessus. Dès que nous en saurons plus, nous l'indiquerons sur les forums.

Jeremev
19/11/2014, 21h28
ok merci quand meme ! Je suis content qu'a moitier quand meme j'ai payé un jeux pour que la moitié du contenu :/
Vous me confirmer donc que rien ne semble causer pb avec mon PC et que je dois juste attendre un patch a venir ?! $
cordialement

Ubi-Cosmos
19/11/2014, 21h45
Pour l'heure, je vous confirme cela.

Honix94270
25/11/2014, 11h32
Aucune nouvelle pour le problème du crash en chargement( OnLine ) ?

Sylvos1905
25/11/2014, 19h27
le service technique propose seulement de vérifier les fichiers en lancant le jeu en admin... la bonne blague qui dure 5 jours !
bref aucun changement malgré la vérification. toujours ce freeze amenant à ce fameux message : acu.exe a cessé de fonctionner

le mode solo est bien sympa toutefois, mais quid du coop ?! marre de payer autant pour si peu ! quand je pense que certains téléchargent et jouent sans contrainte et avec un accès plus complet (certaines tenues notamment)

Honix94270
25/11/2014, 19h56
Sa devient vraiment lourd la , j'ai un pote il a acheté le jeux et il joue en coop sans probléme.
Ubisoft donner plus de nouvelle sur le patch svp