PDA

Afficher la version complète : Aide !!! bloqué à 10 %



AlexFly
25/12/2003, 20h05
bonjour à tous je possède une carte graphique 3DFORCE 2 MX 400 série .......... déjà les emmerdes pr pouvoir jouer!!
Mais j'y suis parvenu! ( si vs voulez de l aide les détenteurs des MX n'hésiter pas )....

Que dois-je faire à l'endroit où on doit faire pivoter,monter la platforme (+ - à 10% du jeux)

Message Edited on 12/25/0307:39PM by attacksam

AlexFly
25/12/2003, 20h05
bonjour à tous je possède une carte graphique 3DFORCE 2 MX 400 série .......... déjà les emmerdes pr pouvoir jouer!!
Mais j'y suis parvenu! ( si vs voulez de l aide les détenteurs des MX n'hésiter pas )....

Que dois-je faire à l'endroit où on doit faire pivoter,monter la platforme (+ - à 10% du jeux)

Message Edited on 12/25/0307:39PM by attacksam

AlexFly
25/12/2003, 23h03
Il faut faire correspondre les syboles du mur avec les symboles de la plateforme puis remonter le tout.

Mais attention il y a un ordre à respecter. Pour ne pas te tromper, écoute le garde, il t'indiquera si tu enclenches le mauvais ou le bon sybole.

AlexFly
25/12/2003, 23h30
Merci mais il y a encore un problème je fais correspondre pilliers mais le quatrième est tout en bas et je ne peux pas l'attendre c'est sûrement à cause de l'ordre qu'il falait respecter non ? De plus le garde me dit réfléchissé !!!! Merci bcp

AlexFly
28/12/2003, 12h35
Ben en fait il y a un espece de petit tableau sur le mur qui te remontre l'espece de labyrinthe ou tu prends les piliers. Voila et en fait euh... tu as réussi q ce que le jeu ne soit pas saccadé???parce que moi ben j'ai G-force 4 MX480 et il saccade... si tu as une solution autre que 3D analyze....merci