PDA

Afficher la version complète : [PC] Problemes points d'explorations dans the crew pc



victordenancy
13/01/2015, 12h37
Bonjour,



voilà j'ai un problème avec The Crew hier, j'ai fait plus d'une centaines de points d'explorations (j'ai donc passé plusieurs heures).

Je crois en avoir fait à peu près 175 / 242 (d'ailleurs les points d'explorations que j'ai effectué hier ont toujours un petit v vert sur la carte). Mais aujourd'hui je fais deux nouveaux points d'explorations. Mais au lieu de voir 177 / 242 . J'en vois 2/242 .


Ce serait bien de résoudre le problème


Merci d'avance de votre aide

Victor

Private_Carrera
13/01/2015, 12h48
Salut Victor,

J'ai eu le même souci avec les défis, j'ai tout les platines et il m'est arrivé de tout perdre... C'est revenu à la normal a la connexion suivante, quitte le jeu et Uplay et la prochaine synchro de sauvegarde ça devrai être bon.

victordenancy
13/01/2015, 13h05
Salut,

Pyro-Carrera

Je viens de quitter le jeu et Uplay.

Malheuresement rien ne change.

Victor

Private_Carrera
13/01/2015, 13h18
J’espère que quelqu'un d'autre pourra résoudre ton problème, je comprend que ça soit rageant...

Dracolife
13/01/2015, 14h56
Bonjour,



voilà j'ai un problème avec The Crew hier, j'ai fait plus d'une centaines de points d'explorations (j'ai donc passé plusieurs heures).

Je crois en avoir fait à peu près 175 / 242 (d'ailleurs les points d'explorations que j'ai effectué hier ont toujours un petit v vert sur la carte). Mais aujourd'hui je fais deux nouveaux points d'explorations. Mais au lieu de voir 177 / 242 . J'en vois 2/242 .


Ce serait bien de résoudre le problème


Merci d'avance de votre aide

Victor

on à tous le même problème , j'ai tout fait mais héla le jeu sur les stats = total bug
sur la map tout es valider mais les stats sont fausse :(

Ubi-Enicedia
13/01/2015, 15h15
Bonjour à tous,

Merci d'avoir pris le temps de créer ce nouveau fil de discussion pour signaler vos problèmes.

Effectivement, les problèmes de statistiques sont connus et ont bien été remontés aux équipes. Malheureusement, je n'ai pas d'autres informations là-dessus actuellement mais c'est un problème auxquels les équipes s'intéressent de près et sur lequel elles travaillent.

Pour le moment, je ne peux que vous recommander de vérifier que vous avez bien installé toutes les mises à jour disponibles pour The Crew. Je vous tiens au courant de l'évolution de la situation dès que possible.

Bonne journée.

Dupontd37
13/01/2015, 22h04
En même temps, pour un "simple problème de lecture de la base de données" comme on a pu le lire, et vu le temps depuis lequel on nous dit que les équipes travaillent dessus, il m'a l'air bien long à résoudre ce bug... :rolleyes:

J'aime beaucoup ce Crew, mais là, franchement, c'est un peu abusé quand même...:(