PDA

Afficher la version complète : ça n'est décidément pas normal



damienjason7880
14/01/2015, 20h15
Bonjour, je suis le dernier gars à avoir écrit sur le forum,à 11h24 à "message d'erreur ACU.exe a cesser de fonctionner",

j'ai vu plusieurs fois des modérateurs répondre à vous autre, j'ai donc imaginé que cela allait aussi être mon cas... alors j'attends.
il est 16 h quand je me dit que peut etre, leur pose dèj doit être terminée.. j'attends encore.
puis je décide d'aller de l'avant et d'envoyer 1 message en pv à un modé.. pui un deuxième à un autre.
que dalle. il est 20h 17 .

les gars mon souci est ci dessous, pourriez vous respectieusement m'indiquer la marche à suivre s'il vous plait ?

"j'ai un problème similaire avec Assassin's Creed Unity dead kings

Le jeu se lance au départ, je commence à jouer, je me rend à la calèche dédiée à l'extension et apparait le message "ACU.exe a cessé de fonctionner" .
ma carte graphique est à jour et mon PC a toutes les conditions requises pour faire tourner le jeu.

voilà le lien de mon dxdiag : http://www.partage-facile.com/ONW57Y...xdiag.txt.html
http://paf.im/VtPkv

J'attends votre retour !
merci

"

Kingsalt20
14/01/2015, 20h59
Bonsoir, vous m'en voyez navré mais nous nous connectons à heure variable. Parfois il peut y avoir un délai de plusieurs heures/jours entre nos réponses.

Pour l'heure, avez-vous ouvert un ticket pour le support technique ? Il faudra attendre notre technicien pour le DxDiag.

damienjason7880
14/01/2015, 22h59
très bien ,
merci de votre réponse,

pouvez vous m'indiquer le liens qui me dirige vers le support, j'ai cherché mais sans succès.

je compte sur vous pour communiquer mon souci,
merci !!!

Kingsalt20
14/01/2015, 23h56
Nous ferons le nécessaire de notre côté bien évidemment.

Voici le lien du support technique Ubisoft : http://support.ubi.com