PDA

Afficher la version complète : clé déjà activée



RODWULF
07/02/2015, 10h04
Bonjour,

ayant acheté HMM 6 il y a quelques temps j'avais essayé de le faire tourner sur une machine un peu juste. L'installation s'était bien faite, j'avais un compte Ubi et rentré ma clé. A ce moment là on m'a indiqué que le jeu ne pouvait pas tourner car les ressources matérielles étaient trop justes. De manière récente, j'ai changé mon matériel et là je recommence l'installation. sauf que sur U play on m'indique que la clé est déjà activée (par moi mais sur un compte dont je ne me rappelle plus les noms et code). J'ai mis un message à l'assistance il y a une semaine et depuis rien !!!
Que puis-je faire, c'est quand même moi qui ait payé ce jeu et je ne peux même pas jouer avec !
A l'aide !

Vasto
10/02/2015, 14h43
Bonjour,

ayant acheté HMM 6 il y a quelques temps j'avais essayé de le faire tourner sur une machine un peu juste. L'installation s'était bien faite, j'avais un compte Ubi et rentré ma clé. A ce moment là on m'a indiqué que le jeu ne pouvait pas tourner car les ressources matérielles étaient trop justes. De manière récente, j'ai changé mon matériel et là je recommence l'installation. sauf que sur U play on m'indique que la clé est déjà activée (par moi mais sur un compte dont je ne me rappelle plus les noms et code). J'ai mis un message à l'assistance il y a une semaine et depuis rien !!!
Que puis-je faire, c'est quand même moi qui ait payé ce jeu et je ne peux même pas jouer avec !
A l'aide !

Bonjour, il faut au minimum se souvenir de l'adresse email sur laquelle on a utilisé le code sinon c'est mort...

RODWULF
13/02/2015, 19h30
j'ai l'adresse e mail, mais j'ai l'impression que le système m'a laissé créer 2 profils différents (à l'époque pas de U PLAY si je me souviens bien) et qu'aujourd'hui il ne fait le lien entre les 2 !
D'autre part pas de nouvelle de l'assistance suite à ma question du 01/02. Je trouve cela absolument inadmissible ! Or je n'ai pas d'autre moyen de les contacter : question à l'assistance et/ou forum.

Vasto
16/02/2015, 11h55
j'ai l'adresse e mail, mais j'ai l'impression que le système m'a laissé créer 2 profils différents (à l'époque pas de U PLAY si je me souviens bien) et qu'aujourd'hui il ne fait le lien entre les 2 !
D'autre part pas de nouvelle de l'assistance suite à ma question du 01/02. Je trouve cela absolument inadmissible ! Or je n'ai pas d'autre moyen de les contacter : question à l'assistance et/ou forum.

Il faut oublier l'assistance, ils ne sont pas compétents.

On ne peut pas créer 2 profils différents pour une même adresse email. Chaque adresse email correspond à une clé qui a été activée avec un code. Donc si on a oublié le mot de passe pour se connecter, il faut tout simplement cliquer sur "Mot de passe oublié?", rentrer l'adresse email et envoyer, aller dans sa boîte email, et réinitialiser le mot de passe. Il n'y a rien de bien sorcier...