PDA

Afficher la version complète : Probléme d'Active X avec AOL



AlexFly
28/02/2004, 14h49
Salut à tous,

Voilà, j'ai un pôte qui est sur AOL (tant pis pour lui)
Quand il essaye de se connecter sur Ubi pour jouer en multijoueur, il obtient un message d'erreur (que je ne connais pas exactement) concernant Active X.
Aol, qu'il a contacté, ne lui a pas donné f'info très utile !

Et vous, qu'en pensez-vous ?

Ps : Je n'ai trouvé aucun post à ce sujet


Merci d'avance - Tchao

AlexFly
28/02/2004, 14h49
Salut à tous,

Voilà, j'ai un pôte qui est sur AOL (tant pis pour lui)
Quand il essaye de se connecter sur Ubi pour jouer en multijoueur, il obtient un message d'erreur (que je ne connais pas exactement) concernant Active X.
Aol, qu'il a contacté, ne lui a pas donné f'info très utile !

Et vous, qu'en pensez-vous ?

Ps : Je n'ai trouvé aucun post à ce sujet


Merci d'avance - Tchao

AlexFly
28/02/2004, 20h23
Salut Elorian

Il faut que ton pote aille dans Internet Explorer
Outils / Options Internet
Onglet sécurité
Personnaliser le niveau
Et à tout ce qui touche (ou qui parle) d'activeX
Choisir ACTIVER (et non demander ou désactiver)

Puis faire OK

Voila !

A+

AlexFly
05/03/2004, 08h51
Merci pour le tuyau, mais je crois que côté Internet Explorer il est bien configuré.
Je vais quand même le vérifier.
Mais si non, si qq'un a une autre piste je suis preneur !
Je viens de voir qu'il y a un post similaire sur un problème d'Active X avec un autre FAI . . . à suivre .

AlexFly
10/03/2004, 18h20
slt tlmonde!

je suis un revenant de ghost recon!

ms avec active X,j ai tout activer ms il marque encore le probleme...

je sais plus quoi faire..

AlexFly
10/03/2004, 21h16
Tu as essayé ce que j'ai écrit ?