PDA

Afficher la version complète : Problème de connexion depuis le 2 octobre



Sweet_5RIP
03/10/2015, 09h42
Bonjour à tous,

Je joue à la beta depuis le début et je n'ai eu jusqu'ici aucun soucis ou presque. Par contre, depuis hier soir, je ne parviens plus à me connecter aux serveurs d'ubisoft, j'ai le message suivant (comme beaucoup d'autres): An error has occurred ubisoft error code [0-00000204];

Par contre mon frère a commencé à y jouer depuis hier soir, et c'est là où les problèmes sont arrivés. Nous jouons sur le même réseau, et lorsque l'un se connecte en premier, le deuxième n'y parvient pas, et vice versa. Des solutions ?


Merci d'avance à toute personne qui prendra la peine de lire ce post ;)

Bon week-end à tous et bon jeux !

Apoteozh
03/10/2015, 13h02
Bonjour à tous,

Je joue à la beta depuis le début et je n'ai eu jusqu'ici aucun soucis ou presque. Par contre, depuis hier soir, je ne parviens plus à me connecter aux serveurs d'ubisoft, j'ai le message suivant (comme beaucoup d'autres): An error has occurred ubisoft error code [0-00000204];

Par contre mon frère a commencé à y jouer depuis hier soir, et c'est là où les problèmes sont arrivés. Nous jouons sur le même réseau, et lorsque l'un se connecte en premier, le deuxième n'y parvient pas, et vice versa. Des solutions ?


Merci d'avance à toute personne qui prendra la peine de lire ce post ;)

Bon week-end à tous et bon jeux !

Bonjour kaientin,


Le routeur ne supporte pas l 'utilisation de deux pc/consoles sur le même port, il faudrait utiliser un VPN ou contacter le fournisseur d'accès !

Si tu as d'autres questions à ce sujet n'hésite pas à contacter le support au 0157324455 ou directement notre site (https://support.ubi.com/fr-FR/AskQuestion) :)


Bon week-end à toi !