PDA

Afficher la version complète : Problème lors du lancement d'une partie multi



Betjalo
31/03/2004, 09h33
Voilà, j'ai acheté le jeu il y a quelques heures et j'ai un problème avec le mode Online .

En effet, lorsque je crée un serveur, 3 autres joueurs se connectent sans problèmes, mais lorsque je lance la partie, ils disparaissent tous dès que le chargement est finit .
Dans le même genre, lorsque je veux jouer sur les serveurs des autres, je suis déconnecté systématiquement avec le message "cette session de jeu n'existe plus", ce qui me laisse penser que soit c'est moi qui merde, soit c'est un problème général à la création de partie :/ ...

Je précise que j'ai joué non seulement à la démo 1.0 mais aussi à la démo 1.1 et je n'ai jamais eu aucun problèmes avec ! J'ai toujours pu jouer avec tout le monde et créer n'importe quelle partie sans que ça plante .


Est-ce grave, docteur http://ubbxforums.ubi.com/images/smiley/16x16_smiley-tongue.gif ?

Betjalo
31/03/2004, 09h33
Voilà, j'ai acheté le jeu il y a quelques heures et j'ai un problème avec le mode Online .

En effet, lorsque je crée un serveur, 3 autres joueurs se connectent sans problèmes, mais lorsque je lance la partie, ils disparaissent tous dès que le chargement est finit .
Dans le même genre, lorsque je veux jouer sur les serveurs des autres, je suis déconnecté systématiquement avec le message "cette session de jeu n'existe plus", ce qui me laisse penser que soit c'est moi qui merde, soit c'est un problème général à la création de partie :/ ...

Je précise que j'ai joué non seulement à la démo 1.0 mais aussi à la démo 1.1 et je n'ai jamais eu aucun problèmes avec ! J'ai toujours pu jouer avec tout le monde et créer n'importe quelle partie sans que ça plante .


Est-ce grave, docteur http://ubbxforums.ubi.com/images/smiley/16x16_smiley-tongue.gif ?

yannickty
31/03/2004, 22h49
j ai eu ce probleme hier soir avec la Démo 1.1 donc cela vient peut etre des serveurs Ubi.... a suivre...

L_etranger
01/04/2004, 08h42
Et après on nous dit de pas cracher sur UBI.com

Splinter_Poivre
01/04/2004, 13h50
lol