1. #1

    Assassin's creed 3 wiiu jeu ne démarre pas

    Bonjour
    Quand n'installe le jeu sur la console il dit qu'il va se connecter au serveur Ubisoft et la le jeu bloque la musique saute et plus rien....j'ai tout desinstalle et réinstalle pas mieux.Quelqu'un a t'il eu le même problème????merci
    Share this post

  2. #2
    Bonjour
    Petite précision le premier jour de l'achat Le jeu A fonctionne normalement et mon fils y a joué pendant 4h.....le lendemain le bug commençait .Le jeu a été changé aussi .mais rien n'y fait depuis ....
    Share this post

  3. #3
    Avatar de NashHero Forumeur fou
    Inscrit
    janvier 2016
    Messages
    1 585
    Bonjour,

    Avez-vous contactez par téléphone le service-client? Vous trouverez leur numéro gratuit depuis un poste fixe en France dans ma signature.

    Bonne journée,
    Elliot
    Share this post

  4. #4
    Bonjour,
    Oui c'est déjà fait merci .Ils me répondent que ca vient de ma console! Le jeu a déjà fonctionné je ne comprends pas et apparement il y a d'autres personnes qui l'ont le même problème.Auriez vous une solution?
    Merci bezucoup
    Share this post

  5. #5
    Avatar de Ubi-JollyCharly Community Manager
    Inscrit
    novembre 2015
    Messages
    294
    Bonjour Alkalolo11100,

    Je suis désolée d'apprendre que nous n'ayons pa strouvé de solution à votre problème pour le moment. Pourriez-vous me donner votre numéro de ticket auprès du support?

    JollyCharly
    Share this post

  6. #6
    Bonjour
    Merci pour votre réponse voici le numéro du ticket
    03216610
    Bonne soirée et merci je viens à nouveau d'essayer le jeu ca ne fonctionne pas!
    Share this post

  7. #7
    Avatar de Ubi-JollyCharly Community Manager
    Inscrit
    novembre 2015
    Messages
    294
    Bonjour,

    Après avoir consulté le support au sujet de votre problème, il semblerait que la seule chose que l'on puisse vous conseiller est de vous rediriger vers le support Nintendo. Ils auront une meilleure connaissance technique de votre console, et potentiellement accès à des outils de support spécifiques pour les consoles Nintendo que nous n'avons pas.
    Vous pouvez aussi essayer le CD sur une autre console pour voir si cela fonctionne ou pas.

    Vous pouvez aussi vous assurez que tout est bien à jour sur votre Wii U. De plus, si c'est un problème de connexion aux serveurs uniquement, vous pouvez essayer de relancer votre router internet.

    N'hésitez pas à nous tenir au courant.
    Share this post

  8. #8
    Bonjour
    Merci pour votre réponse ..
    Le jeu a fonctionné 10 min hier......puis c'est redeconnecte du serveur en se remettant à bugguer.Pour le test avec une autre console pour le moment ce n'est pas possible .....j'ai sfr à la maison y a t'il un éventuel réglage à faire?merci pour votre aide.Quand à joindre Nintendo c'est impossible ça coûte 0,34€ la minute j'ai attendu presque 10 min c'est un serveur qui ne donne aucune réponse ....j'ai redémarre 2 fois le modem au cas où ainsi que la console (de toute façon quand ca buggue je suis obligée de tout déconnecter et j'ai peur de casser la cl sole à force.....ça devient très pénible sachant que tous les autres jeux fonctionnent parfaitement .
    Merci pour votre aide
    Cdlt
    Share this post

  9. #9
    Avatar de Ubi-JollyCharly Community Manager
    Inscrit
    novembre 2015
    Messages
    294
    Nitendo n'a pas un support par mail aussi?

    Edit 2.05 : Dans tous les cas, nous avons ouvert une requête auprès du support technique car 2 autres joueurs sont confronté à un problème similaire avec AC3 sur Wii U (forum US). Nous vous tenons au courant dès que nous avons plus d'informations)

    JollyCharly
    Share this post

  10. #10
    Bonjour

    Merci pour votre réponse .J'attends de vos nouvelles.
    Alkalolo
    Share this post