1. #1

    Bug après mise à jour

    Bonjour,
    J'ai fait la mise à jour hier midi sur ma play 4. Depuis je peu jouer que sur la carte Alaska.
    Impossible de revenir sur la carte des Alpes...
    A chaque fois que je change de carte, le chargement reste bloqué à 2/3.
    Hier j'ai attendu 1h30, ce midi 30min.
    Je dois à chaque fois sortir le cd et le remettre pour de nouveau rejouer (sur la carte Alaska...)
    Aves vous le même problème que moi???
    Merci
    Share this post

  2. #2
    Avatar de bloodysugar Membre de passage
    Inscrit
    novembre 2007
    Messages
    78
    Personne ne signale le pb sur le forum anglophone donc il est probable qu'il soit rare. Peut-être un bug à l'installation, t'as tenté une réinstallation ?
    Share this post

  3. #3
    Avatar de Ubi-KitKoumal Ex-Community Manager
    Inscrit
    novembre 2016
    Lieu
    @KitKoumal
    Messages
    693
    Bonjour Nico74brraaaa,

    Si le conseil de bloodysugar ne fonctionne pas, nous pouvons vous conseiller de contacter notre support ici car nous n'avons pas eu de retour concernant cela pour le moment, il se peut donc tout à fait qu'il s'agisse d'un soucis technique local.

    N'hésitez pas à nous tenir au courant de l'avancement de la situation.

    Bonne journée,

    KitKoumal
    Share this post

  4. #4
    C'est bon, sa a l'air de fonctionner. Par contre, je dois de temps en temps éteindre et rallumer la console pour changer de carte..
    Share this post

  5. #5
    Avatar de Ubi-KitKoumal Ex-Community Manager
    Inscrit
    novembre 2016
    Lieu
    @KitKoumal
    Messages
    693
    Bonjour Nico74brraaaa,

    nous sommes ravis de savoir que le soucis est réglé, nous comprenons que ça puisse être agaçant de devoir rallumer la console à chaque fois, n'hésitez donc pas à envoyer un message à notre support si le coeur vous en dit.

    Bonne journée,

    KitKoumal
    Share this post