1. #1
    Avatar de ChevreBacca Petit nouveau
    Inscrit
    février 2016
    Messages
    21

    [PC]Bug lancement jeu apres MaJ

    Salut, depuis que le jeu a fait la maj j'ai ce petit message qui s'affiche après avoir lancé le jeu https://image.noelshack.com/fichiers...ug-foronor.png j'appuie sur ok sa lance le jeu, logo ubi et sa coupe...

    J'ai déjà fait une vérif fichier sans succès, certaine personne on désinstallé / réinstallé, pareil, d'autre ne peuvent pas jouer et leurs potes si ....
    Share this post

  2. #2
    une réponse ?
    Share this post

  3. #3
    Avatar de ChevreBacca Petit nouveau
    Inscrit
    février 2016
    Messages
    21
    Envoyé par chillofwar Go to original post
    une réponse ?
    d'ubi ?
    Share this post

  4. #4
    j'ai le meme probleme, pas moyens de le regler, t'as pas trouvé un solution ? :/
    Share this post

  5. #5
    Avatar de ChevreBacca Petit nouveau
    Inscrit
    février 2016
    Messages
    21
    Nop est ya pas un modo ou je sais pas quoi qui peut faire remonter l'info ?
    Share this post

  6. #6
    aucune idée, mon pote à le même problème .., j'ai envoyé un message au support technique tout à l'heure, pas encore de réponse
    Share this post

  7. #7
    Bonjour ,
    j'ai également se problème après la maintenance que il y eu sur for honor j'ai directement contacter le support. attente leur réponse
    Share this post

  8. #8
    toujours rien...?
    Share this post

  9. #9
    Avatar de Fatmeuh Petit nouveau
    Inscrit
    avril 2017
    Messages
    6
    un modo a deja répondu, sur un autre post, ils ont remonté l'info aux devs, mais c'est tout... plus qu'a attendre :S
    Share this post

  10. #10
    Pareil !! toujours pas d'info ??
    Share this post