1. #1
    Salut,
    j'ai toujours et encore un probleme d'emulation.
    J'ai desinstaller Nero, CloneDVD et Alcohol, mais j'ai toujours le meme message.
    Comment verifier si un lecteur virtuel est encore defini?
    ma config:
    P4 800 - P4C800 asus
    maxtor sata 160G
    Nvidia 5900 ultra
    pioneer DVD-120S
    plexor px-708A
    Merci pour toutes les info que vous pourrez me donner.
    Bye
    Share this post

  2. #2
    Salut,
    j'ai toujours et encore un probleme d'emulation.
    J'ai desinstaller Nero, CloneDVD et Alcohol, mais j'ai toujours le meme message.
    Comment verifier si un lecteur virtuel est encore defini?
    ma config:
    P4 800 - P4C800 asus
    maxtor sata 160G
    Nvidia 5900 ultra
    pioneer DVD-120S
    plexor px-708A
    Merci pour toutes les info que vous pourrez me donner.
    Bye
    Share this post

  3. #3
    Avatar de ES-Ulukai Passionné des forums
    Inscrit
    janvier 2003
    Messages
    5 571
    Refarde si tes dossier on bien ete supprimer.
    Share this post

  4. #4
    Avatar de ES-Ulukai Passionné des forums
    Inscrit
    janvier 2003
    Messages
    5 571
    Pour ma par j ai le dernier nero sur mon pc et le jeu me dit rien.
    J ai juste desintall clone cd et voila.
    Share this post

  5. #5
    Si ton message est du style "impossible de lire le fichier d:\Game.cab" (erreur 13xx de InstallShield), peut-être ta réponse se trouve ici :

    http://forums-fr.ubi.com/eve/forums?...02&m=804103903
    Share this post

  6. #6
    <BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by ISWAT_Ulukai:
    Pour ma par j ai le dernier nero sur mon pc et le jeu me dit rien.
    J ai juste desintall clone cd et voila.<HR></BLOCKQUOTE>

    idem pour moi!sauf que j ai viré aussi alcohol
    Share this post

  7. #7
    Avatar de Lwilliam Petit nouveau
    Inscrit
    mars 2004
    Messages
    40
    Attention, car moi j'ai eux le meme probleme et meme apres avoir desinstaller CloneDVD et Alcoloher 120, sa ne marchait toujours pas, il a fallut que je le reinstal apres avoir tous désintaller et la sa marche nikel. a oui j'ai du couper norton 2004 pendant l'instalation je ne sait pas pourquoi
    Share this post

  8. #8
    Avatar de manudv Petit nouveau
    Inscrit
    mars 2004
    Messages
    2
    Ben moi g alcohol, nero 6, gamecopy, daemontools, et d'autres (mais pas clone cd), et le jeu marche sans problème!
    Share this post

  9. #9
    Avatar de eyed0l Passionné des forums
    Inscrit
    décembre 2003
    Messages
    458
    Off-topic ON
    Et bien dit moi manudv, c'est le parfait attirail du petit pirate que tu as là .
    Off-topic OFF
    Sinon, c'est marrant que tu n'aies pas eu de problèmes de lors de l'install avec tous ces programmes installés (à moins que ce ne soit pas une version originale du jeu ).

    eyedol ~the shadow killer~
    Share this post

  10. #10
    Moi j ai exactement le mm problème .. sauf que moi apres avoir installer le jeux ... je lance et la il me dit le message ...
    PIRE ensuite je nai plus aucune accessibilité a mon lecteur DVD et donc je suis obliger de faire une restauration de windowb si non mon lecteur DVD est considérer comme inexistant mm dans la rssources matériel il disparait totalement !!!!

    C inadmissible pour un jeux neuf d avoir des protections aussi connes qui poru preuve gène juste les joueur qui l achete !!!!

    Personnellement j avais alcohol + nero j ai deja tous désinstaller et réinstaller !

    mais rien a faire j ai eté forcé de cracker le jeux !!!

    en campagne solo tous marche au poil ... mais l editeur dont jai absolument besoin
    ne marche pas il se lance mais des ke je veut rien que charger un map op ERROR ....

    Plz Help c trop frustrant !
    Share this post