1. #1
    Avatar de Sigb Membre de passage
    Inscrit
    mars 2004
    Messages
    54
    Bonsoir

    Voilà donc avant j'arrivais à créer des parties et depuis aujourd'hui je peux plus car un message m'indique que ma partie n'est pas joignable version NAt je crois...

    C'est le premier bug que je rencontre sur le multi de SCPT car j'arrive a jouer correctement sur d'autres parties.

    Mais je peux plus en créer quelqu'un pourrais m'expliquer ce "truc" de ouf qui m'ai arivé subitement pas plus tard que hier je pouvais en créer...
    Share this post

  2. #2
    Avatar de Sigb Membre de passage
    Inscrit
    mars 2004
    Messages
    54
    Bonsoir

    Voilà donc avant j'arrivais à créer des parties et depuis aujourd'hui je peux plus car un message m'indique que ma partie n'est pas joignable version NAt je crois...

    C'est le premier bug que je rencontre sur le multi de SCPT car j'arrive a jouer correctement sur d'autres parties.

    Mais je peux plus en créer quelqu'un pourrais m'expliquer ce "truc" de ouf qui m'ai arivé subitement pas plus tard que hier je pouvais en créer...
    Share this post

  3. #3
    Avatar de miky1236 Passionné des forums
    Inscrit
    avril 2004
    Messages
    272
    je sais plus ou cest mais cherche bien ya un post avec ce genre de prob et il me semble qu il est resolut.
    Share this post

  4. #4
    Avatar de Sigb Membre de passage
    Inscrit
    mars 2004
    Messages
    54
    J'ai vu qu'aprés la féineantise sans dopute car c'était vraiment surprenant ca m'indique cela une fois toute les 3 création et c'est une version acheté...
    Share this post

  5. #5
    Avatar de miky1236 Passionné des forums
    Inscrit
    avril 2004
    Messages
    272
    alors je vais te dire un truc
    ce probleme arrive de temps en temps... enfin pour ma part et cest souvent le cas lorsqu il y a beaucoup de personne sur les serveurs francais...
    Share this post

  6. #6
    Avatar de Sigb Membre de passage
    Inscrit
    mars 2004
    Messages
    54
    Heu 13 personnes ? c'est vrai c'est beaucoup...
    Share this post

  7. #7
    bin 13 personne pour le poratil UBI.COM, tu rigoles, mais c'est énoooooooooooooooormeu !!!!
    et puis avec autant de plantage de conexion, il devait pas s'atendre a plus

    pour le probleme de résolution NAT, c'est vrai que ca arrive parfois sans raison. Si c'est tout le temps

    1) configure ton firewall comme indiqué dans le readme de splinter cell (répertoire suport/french/lisez moi.txt) et ouvre les ports indiqué
    atention : si tu as un réseau et que l'ordianteur avec lequel tu joues n'est pas ton serveur internet avec la conection et le dit firewall, tu devras sans doute configurer ses ports en remote (internet) et en local (LAN) pour que le PC de ton réseau puisse y accéder (je me réfère ici a Symantec Internet Security 2004, AKA Norton Personal Firewall 2004)

    2) vérifie le firewall windows et configure le, a vrai dire il est tout aussi utile désactivé, voir meme moins contraignant
    Share this post