1. #1

    Bug Boîte de vitesse

    Yo!

    J'ai acheté le jeu y'a 1h, après installation et lancement, quand je rentre dans la course de départ en boite auto, les vitesses ne se passent pas et je reste bloqué en 1ère...

    C'est super relou, même en bateau et avion ça n'avance pas !

    Je suis en train de réinstaller le jeu après suppression (sait-on jamais).

    Si jamais vous avez une idée, je prends !
    Share this post

  2. #2
    J’ai le même problème la boite de vitesse reste bloqué en 2ème
    Share this post

  3. #3
    Moi aussi g le même probleme
    Share this post

  4. #4
    Avatar de MaxR76 Passionné des forums
    Inscrit
    décembre 2017
    Lieu
    Seine-Maritime
    Messages
    446
    Quand vous rentrez dans une course, avant d'intégrer la ligne de départ (moment où il y a un chrono), il est tout à fait normal que vous soyez en 1ère.
    La porte grillagée s'ouvre et là, vous avez le chrono qui débute, afin de vous rendre à vitesse normale, vers la grille de départ.
    Share this post

  5. #5
    Avatar de Dogewyn Passionné des forums
    Inscrit
    juin 2018
    Lieu
    France, Rhône-Alpes
    Messages
    266
    Envoyé par MaxR76 Go to original post
    Quand vous rentrez dans une course, avant d'intégrer la ligne de départ (moment où il y a un chrono), il est tout à fait normal que vous soyez en 1ère.
    La porte grillagée s'ouvre et là, vous avez le chrono qui débute, afin de vous rendre à vitesse normale, vers la grille de départ.
    Il a raison, Max, ton message est approuvé ^^ x)
    Share this post