1. #1
    Avatar de HugoBose Petit nouveau
    Inscrit
    janvier 2019
    Messages
    1

    Mes allié lag mais pas mon jeux ?

    Bonjour,
    Alors j’ai un problème que je crois être le seul à avoir... bon, j’ai un pc avec une RTX 2080, 16g RAM, et un processeur core i7 7700, je fait tourner des gros jeux sans aucun problème, mais une chose bizzard se passe dans R6... je peu mettre tout mes paramètre graphique en Ultra et jouer sans aucun lag et avec 60, 70 defois 100 fps normal MAIS mes allié ainsi que les drône (quand je suis en spectateur ou même juste en les regardant), il lag beaucoup comme si je les voyaient en 5 fps, par contre les ennemie eux ne bug pas ou alors cela est beaucoup moins prononcé.
    Donc je voudrai de l’aide pour corriger ce problème qui est très bizzard...
    Je peu jouer en haute qualité, même live en jouant à r6 mais mes allié lag, mais il ne lag pas du tout de magniere irrégulière, simplement comme si cela était normale et qu’ils restaient tout le temp en 5 fps (sans exagération le 5 fps, vraiment...)
    Esque quelqu’un a déjà vécus ça ?
    Esque quelqu’un peu m’aider à réglé le problème ?
    Je peu jouer et je joue beaucoup mais quand on meurt cela reste très dérangant de devoir regarder des alliés en 5 fps...
    Merci d’avance,
    Bien cordialement,
    Un homme dans l’incompréhension.
    Share this post

  2. #2
    Avatar de Ubi-Pitchou Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    13
    Salut !

    Afin d'identifier votre problème, pouvez-vous nous faire parvenir une vidéo en créant un ticket support ?
    Share this post