1. #1
    Avatar de guilhem2012 Petit nouveau
    Inscrit
    juillet 2019
    Messages
    9

    Arrêt du jeu en plein chargement de la partie

    Bonjour,

    Lorsque je lance une partie en multijoueur, le matchmaking démarre et se fait tranquillement jusqu'ici tout va bien mais lorsque je passe à l'écran de chargement du serveur/de la partie, le jeu se ferme complètement et uplay me propose d'envoyer un rapport d'erreur (sans que j'ai d'autres messages d'erreur). J'ai vérifié les fichiers, désinstallé puis réinstallé (en revérifiant les fichiers à nouveau) mais rien n'y fait le jeu s'arrête toujours de fonctionner à la même étape.
    Petite précision : j'y ai déjà joué pendant un weekend gratuit et ce sans rencontrer aucun problème.

    Merci d'avance pour les réponses que vous pourriez m'apporter
    Share this post

  2. #2
    Avatar de Ubi-Caliburn Ubisoft Support Staff
    Inscrit
    octobre 2018
    Messages
    758
    Salut Guilhem2012,

    Si je résume tu es en mesure de lancer le jeu mais au moment de l'écran de chargement le jeu crash et te propose un message à propos de l'envoie d'un rapport d'erreur.

    Tu as eu un bon réflexe en commençant par vérifier les fichier, en complément de cela pourrais-tu effectuer le reste des étapes de notre guide de dépannage ?

    Tiens-moi au courant des résultats que tu obtiens.
    Share this post

  3. #3
    Avatar de guilhem2012 Petit nouveau
    Inscrit
    juillet 2019
    Messages
    9

    réponse

    Merci Ubi-Caliburn pour cette réponse rapide,

    J'ai fais TOUTES les actions listés sur la page que tu m'as indiqué sans aucun changement, toujours le même arrêt à la même étape.

    En espérant que tu ais encore des solutions en tête car je commence à me demander si je pourrai un jour jouer aha
    Share this post

  4. #4
    Avatar de Ubi-Caliburn Ubisoft Support Staff
    Inscrit
    octobre 2018
    Messages
    758
    Je suis navrée que tu ne soit pour le moment toujours pas en mesure de lancer le jeu.

    Étant donné que la situation persiste même en désactivant les applications en arrière-plan, alors je t'invite à ouvrir un dossier auprès de notre support en y ajoutant tes fichiers système Dxdiag et MSINFO.

    Cela permettra à nos agents d'avoir une idée plus complète de ta configuration et des erreurs que ton système rencontre en arrière-plan ainsi pouvoir t'accompagner vers une solution.

    Je reste bien entendu à disposition si tu as besoin d'aide ou des questions.
    Share this post

  5. #5
    Avatar de guilhem2012 Petit nouveau
    Inscrit
    juillet 2019
    Messages
    9
    Merci beaucoup le dossier est envoyé et si une solution est trouvée je me ferai une joie de la partager sur le forum
    Share this post

  6. #6
    Avatar de Ubi-Caliburn Ubisoft Support Staff
    Inscrit
    octobre 2018
    Messages
    758
    Parfait !! J'espère que tu auras rapidement une solution
    Share this post