1. #1
    Avatar de Undael Petit nouveau
    Inscrit
    juillet 2010
    Messages
    6
    Bonjour tout le monde,

    Je viens de recevoir Prince of Persia hier, mais j'ai un problème au niveau du jeu..

    J'ai installé normalement ce dernier, sans problème, puis quand je veux jouer, après cinq minutes mon ordinateur plante sans raison, et je dois donc le redémarrer.

    J'ai testé avec un jeu plus puissant, GTA IV, et je n'ai aucun problème avec.

    D'où le problème pourrait venir ? ...

    Merci d'avance pour vos réponses.
    Share this post

  2. #2
    Avatar de Undael Petit nouveau
    Inscrit
    juillet 2010
    Messages
    6
    Bonjour tout le monde,

    Je viens de recevoir Prince of Persia hier, mais j'ai un problème au niveau du jeu..

    J'ai installé normalement ce dernier, sans problème, puis quand je veux jouer, après cinq minutes mon ordinateur plante sans raison, et je dois donc le redémarrer.

    J'ai testé avec un jeu plus puissant, GTA IV, et je n'ai aucun problème avec.

    D'où le problème pourrait venir ? ...

    Merci d'avance pour vos réponses.
    Share this post

  3. #3
    Avatar de Undael Petit nouveau
    Inscrit
    juillet 2010
    Messages
    6
    Aucune personne qui n'a eu ce bug ?
    Share this post

  4. #4
    Avatar de Undael Petit nouveau
    Inscrit
    juillet 2010
    Messages
    6
    Bonjour,

    Pour ceux qui auraient le même soucis, tentez de vérifier le ventilateur (j'ai eu la même chose, le service technique croyait que mes pilotes n'étaient pas bon..).

    Le fait de ne plus avoir de poussière ne chauffera pas trop le processeur, d'où le redémarrage automatique que j'avais.

    Voila, ce n'est qu'un petit conseil mais ça pourra aider peut-être quelques personnes
    Share this post

  5. #5
    Cool, merci d'être revenu nous donner la solution
    Share this post