1. #1
    SAlut

    voila, au debut dans le men, deja jai des lignes noir qui bougent partantes du centre de lecran... ensuite quand je commence a jouer, cest la mme affaire, il y a plein de lignes noirs ou multicolor en fuite au centre... impossible de jouer. merci pour laide!!!
    Share this post

  2. #2
    SAlut

    voila, au debut dans le men, deja jai des lignes noir qui bougent partantes du centre de lecran... ensuite quand je commence a jouer, cest la mme affaire, il y a plein de lignes noirs ou multicolor en fuite au centre... impossible de jouer. merci pour laide!!!
    Share this post

  3. #3
    Salut

    pardon jai oublier de preciser. cest un laptop
    ati radeon mobility 9000 igp 128 ram. 512 ram. p4 3.2 ht.

    je pense que jai les derniers driver. Cest pas le premier jeux que cela marrive. avec republic commando cetait la meme chose, sauf que cela ne deranger pas, les trait ce montrer sur 1\50 du jeux. Et dans BIA, cest tout le temps.

    merci
    Share this post

  4. #4
    Tes symptômes ressembles à des atefacts. Aurais tu overclocké ta carte Graphique ?

    Sinon vérifie bien que TOUS tes drivers sont à jour, et essaye de baisser un peu les détails graphiques, ça vient peut-être de là.
    Share this post

  5. #5
    non jai pas overclocker.. oui je sais c ressemble a qqch comme ca. je pense que c peu etre causer par la chaleur. Le pire cest que les graphiques sont sublimes, et je px meme pas jouer ....

    est ce que tu pourrai me passer un site avec les drivers pour cette carte? car sur le site de ati, jen trouve pas...
    Share this post