1. #1
    Bonjour à tous,

    Je voudrais jouer en ligne mais quand je lance le mode multijoueur , jouer sur ubisoft , il me dit qu'il n'arrive pas à trouver à établir la connexion avec ubi.com
    Share this post

  2. #2
    Bonjour à tous,

    Je voudrais jouer en ligne mais quand je lance le mode multijoueur , jouer sur ubisoft , il me dit qu'il n'arrive pas à trouver à établir la connexion avec ubi.com
    Share this post

  3. #3
    Ça sent le problème de firewall. Est-ce que les ports seraient bloqués, par hasard (firewall, routeur, antivirus type Norton2006)?
    Share this post

  4. #4
    ui effectivement je sentais aussi le probleme du firewall.

    Je n'ai pas de firewall d'installer sur mon poste , je n'ai que nod32 en antivirus.

    Ensuite jai un routeur netgear sur lequel j'ai redirigé tous les ports sur mon poste.

    faudra que je trifouille encore un peu, je joue a pes5 sur internet , ça marche .

    Je pensais que les serveurs d'ubi déconnaient mais en fait pas mal de gens ont réussit , dommage pour moi.
    Share this post

  5. #5
    Avatar de Youkki Petit nouveau
    Inscrit
    février 2006
    Messages
    5
    Je pense qu'on doit avoir le meme problème... Mais moi j'arrive meme pas a valider la clé cd pour pouvoir me connecter... : /
    Sa doit venir du router, mais je sais pas comment le configurer, j'ai jamais du faire ca avec d'autres jeux...
    Share this post

  6. #6
    Oui voila, maintenant ça a un petit avancé,
    il bloque au niveau de la validation de la clé.

    "Délai Ecoulé
    Share this post

  7. #7
    Avatar de Youkki Petit nouveau
    Inscrit
    février 2006
    Messages
    5
    On est pas les seul dans ce cas la apparament, j'ai aussi vu un topic la dessus sur le forum anglais...
    Share this post

  8. #8
    A tout hasard, vous avez bien ouverts les bons ports?
    6668, 40000, 40005, 40100, 41006, 42000, 44000, 45000 (TCP, entrée-sortie)
    Share this post

  9. #9
    Avatar de Youkki Petit nouveau
    Inscrit
    février 2006
    Messages
    5
    Oui je l'ai fait, sa change rien...
    Et le support technique ne sais pas vraiment m'aider non plus on dirait!

    Je n'ai jamais eu de problème pour jouer a des jeux en ligne, et la sa fonctionne vraiment pas!
    Share this post

  10. #10
    <BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Originally posted by Youkki:
    Oui je l'ai fait, sa change rien...
    Et le support technique ne sais pas vraiment m'aider non plus on dirait!

    Je n'ai jamais eu de problème pour jouer a des jeux en ligne, et la sa fonctionne vraiment pas! </div></BLOCKQUOTE>

    tiens tiens j'ai le meme probleme
    j'ai aussi contacté le service technique , rien de rien
    Share this post