1. #1
    Salut!

    Chu pu cappable d'allumer mon jeu au démarage.

    Quand je cliques d'sus le sablier aparait mais après une erreur la voiici:

    H5_Game.exe-Erreur d'aplication

    L'instruction à "0x7c906cdc9" emploi l'adresse mémoire "0x7c906cdc9". La mémoiere ne peut pas être "read".

    Cliquez sur OK pour terminer le programme
    Cliquez sur Annuler pour déboguer le programme
    Share this post

  2. #2
    Salut!

    Chu pu cappable d'allumer mon jeu au démarage.

    Quand je cliques d'sus le sablier aparait mais après une erreur la voiici:

    H5_Game.exe-Erreur d'aplication

    L'instruction à "0x7c906cdc9" emploi l'adresse mémoire "0x7c906cdc9". La mémoiere ne peut pas être "read".

    Cliquez sur OK pour terminer le programme
    Cliquez sur Annuler pour déboguer le programme
    Share this post

  3. #3
    Quelqu'un pourrait m'aider j'ai besoin d'aide parce que si ya personne pour m'aider fait judte poster on peut pas t'aider.
    Share this post

  4. #4
    Criss!Cé quoi une union de Français de France pis yon décidé de laisser rejet les Québécois? J'ai besoin personne pour m'aider criss j'espère vous allez répondre ok? Frenchies à marde!
    Share this post

  5. #5
    Avatar de Warhrum Petit nouveau
    Inscrit
    août 2006
    Messages
    6
    meme probleme

    Caract:

    carte mere:Asus A8N5x
    graphique:nvidai7600Gt
    prosseceur:amd atlon 64 processor3200+
    2.01ghz
    512 ram

    quand je lance l icone du jeu ca fait ce message d'erreur:

    AppName: h5_game.exe AppVer: 1.0.0.27 ModName: unknown
    ModVer: 0.0.0.0 Offset: 03511000


    Je possede win xp sp2 et je possede le cd original

    j ai desinstaller et reinstalle meme avec les path toujours le meme resultat

    Help
    Share this post

  6. #6
    regardé la configuration minimal dans le boukin de heroes V et vérfié que vous avez un peu au dessus car c'est juste sinon !moi pas de probleme
    Share this post

  7. #7
    Avatar de Warhrum Petit nouveau
    Inscrit
    août 2006
    Messages
    6
    eux ouais en pluu le jeu est neuf et l ordi est neuf aussi lol

    Mais avant cela je jouais à heroes 5 avec le cd original de ma cousine, il marchait tres bien et je l ai rendue,je l ai desinstallé.

    Puis comme le jeu m'as plu je l ai acheté j ai pu jouait que le soir et le lendemain j allume l ordi ce message d erreur survient avant meme heroes5 se lance
    Share this post

  8. #8
    a ba la je c'est pas koi dire , attend les admin
    Share this post

  9. #9
    Avatar de melianos Membre à temps plein
    Inscrit
    juin 2005
    Messages
    627
    Si tu as bien partitionné ton disque, refais une install de windows.

    Sinon, ça serait bien de le faire un jour....


    Regarde du côté de programmes comme Daemon Tools.
    As-tu installé le moindre programme ? (même si tu l'as désintallé, ou un plug-in)
    Share this post

  10. #10
    Avatar de Warhrum Petit nouveau
    Inscrit
    août 2006
    Messages
    6
    formater pkoi pas mais....il es tneuf quoi...

    et puis je n ai jamais eu de daemons tools
    Share this post