1. #1
    Avatar de lucas2010joss Petit nouveau
    Inscrit
    dcembre 2011
    Messages
    9
    Bonjour tout le monde.
    Je post ce topic car j'ai acheter Ac: Revelations le jour de a sortie, et il se trouve que j'ai un lger (gros) problme. Voil : le mode solo fonctionne parfaitement, je m'amuse, je rigole, je pleure quand je perds, je suis content quand je gagne, tout va bien.

    Le problme c'est que j'aimerai bien que tout a m'arrive aussi dans le mode multijoueur, ce qui n'est pas le cas.
    En effet, lorsque je lance le jeu, j'arrive sur le menu principale, je clique sur "multijoueur", j'entre dans le menu multijoueur :
    - les petits messages du genre " Synchronisation du rseau d'Animus du d'Abstergo Industrie en cours " s'affiche(je me rappelle pas exactement ce que c'est, dsol).
    - je peut me balader dans les menu comme "partie personnalise", "personnalisation des personnages", "profil templier", "boutique Abstergo" etc, etc.

    Mais lorsque je choisie n'importe quel mode de jeu, que ce soit partir du menu "jouer maintenant", en "1 VS 1", en quipe, en deathmatch ou en chase l'homme, je trouve une session avec d'autre joueurs. Mais une fois arriver au menu de slection des personnages, MALHEUR !! Mon ordi plante et est incapable de faire quoi que ce soi, je n'est plus qu' attendre le message fatidique : "Le serveur Ubisoft n'est pas disponible pour le moment, veuillez ressayer plus tard", et ceci a chaque fois.

    Depuis que j'ai acheter le jeu, je n'est russi pariciper qu' une seule session en mutijoueur, pas une de plus.Ceci m'nerve plutt normment

    Y aurai t'il quelqu'un pour m'aider SVP SVP SVP
    Share this post

  2. #2
    Avatar de lucas2010joss Petit nouveau
    Inscrit
    dcembre 2011
    Messages
    9
    Ha et j'ai oubli de dire que je jouer Ac sur Pc, si a peut vous aider m'aider =)
    Share this post

  3. #3
    Avatar de Shin-Lord Forumeur fou
    Inscrit
    janvier 2011
    Lieu
    Cach !
    Messages
    1 274
    Je savais que tu jouais sur PC, car dans l'avant dernier paragraphe tu dis "mon ordi plante"

    Cela dit je n'ai aucune solution a t'apporter
    Share this post

  4. #4
    Avatar de lucas2010joss Petit nouveau
    Inscrit
    dcembre 2011
    Messages
    9
    Ha oui pas bte

    Mais merci quand mme de la rponse. Quelqu'un d'autre svp ?
    Share this post

  5. #5
    Avatar de lucas2010joss Petit nouveau
    Inscrit
    dcembre 2011
    Messages
    9
    Est-ce que Ubisoft aurait une proposition a me soumettre, un truc faire svp ?
    J'ai essayer de triffouiller ma connexion internet, de changer la configuration de mon par-feu, d'ajouter des exceptions, d'en retirer? mais rien y fait.
    Share this post

  6. #6
    Avatar de lucas2010joss Petit nouveau
    Inscrit
    dcembre 2011
    Messages
    9
    Par piti !! Est-ce qu'Ubisoft pourrait m'aider !!! S'il vous plait, j'ai fini le mode scnario et j'aimerai bien pouvoir continuer jouer, en multijoueur cette fois ! S'il vous plait aidez moi ! ); ); );
    Share this post

  7. #7
    Avatar de lucas2010joss Petit nouveau
    Inscrit
    dcembre 2011
    Messages
    9
    Rebonjour.
    Voila longtemps que je n'tait pas revenu sur ce forum mais j'ai encore besoin d'aide.
    Depuis mon dernier post je n'ai toujours pas russi rsoudre mon problme de connexion au multijoueur. J'avais abandonner l'ide de jouer en ligne -_-. Mais en ce moment j'essaierais bien de m'y remettre. Quelqu'un peut -il m'aider svp ?!
    Share this post