1. #1
    bon
    Impossible de jouer a splinter cell pandora tomorrow pour moi en multiplayer. 9 parties sur 10, le message suivant apparait: "la session n'existe plus". Par ailleurs punkbuster disparait. Je reinstalle donc le patch a chaque fois pour qu'il reapparaisse.

    J'aimerais savoir si ces problemes sont connus et s'il existe des solutions a ce probleme.

    merci pour votre aide


    ps: J'ai une connection cable 1024ko/s. Les chargements fonctionnent correctement(100ko/s sur clubic.fr par exemple). Un mauvais ping peut il etre la raison de mon probleme
    Share this post

  2. #2
    bon
    Impossible de jouer a splinter cell pandora tomorrow pour moi en multiplayer. 9 parties sur 10, le message suivant apparait: "la session n'existe plus". Par ailleurs punkbuster disparait. Je reinstalle donc le patch a chaque fois pour qu'il reapparaisse.

    J'aimerais savoir si ces problemes sont connus et s'il existe des solutions a ce probleme.

    merci pour votre aide


    ps: J'ai une connection cable 1024ko/s. Les chargements fonctionnent correctement(100ko/s sur clubic.fr par exemple). Un mauvais ping peut il etre la raison de mon probleme
    Share this post

  3. #3
    oui j'ai tente la desinstallation sans succes. quant a punkbuster le pb est connu puisque j'ai vu de nombreux messages en parlant. je ne sais pas si il y a de solutions pour regler ce probleme par contre
    Share this post

  4. #4
    Salut, je crois que tout le monde, moi y compris est passé par là, et je ne compte pas le nombre de sujet concerant ce point éparpillé un peu partout dans le forum, je vais pas rechercher après, je suis crevé.

    IL FAUT... faire une update sur le site de punkbuster, downloader tout ce que tu peux car ya pas des masses afin que c'te programme soit nickel-chrome mis à jour. Y a un petit boulot à faire manuellement, bien lire le tutorial et jongler avec tout ce qui est windows, install manuelle, etc. Très facile pour certains.

    Ensuite tu configures tes firewalls pour laisser bosser le EXE on-line sans que zonealarm vienne faire chier.

    Et si tu as déjà fait tout ça, jette ton ordinateur par la fenetre en te dépéchant d'aller le rattraper si tu veux pas l'exploser.

    Bonne recherche et courage a+
    Share this post

  5. #5
    Avatar de Da_Whorus Forumeur permanent
    Inscrit
    mai 2004
    Messages
    2 702
    C'est pourtant sous votre nez et vous trouvez pas :

    http://forums-fr.ubi.com/eve/forums?...02&m=470103234

    Ne pas mettre de signature débile.
    Share this post

  6. #6
    il exite un forum technnique?
    Share this post

  7. #7
    Avatar de Da_Whorus Forumeur permanent
    Inscrit
    mai 2004
    Messages
    2 702
    <BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by TNT_Tyler:
    il exite un forum technnique?<HR></BLOCKQUOTE>
    Euh tu rigoles j'espère ?

    Ne pas mettre de signature débile.
    Share this post

  8. #8
    no comment...
    Share this post

  9. #9
    Avatar de tot78 Membre à temps plein
    Inscrit
    mars 2004
    Messages
    779
    LOOOOOL
    Mai je propose que redirige le lien a parti du site offciel vers :
    http://forums-fr.ubi.com/eve/forums?...61&f=142105502
    Comme ca le nouveau venu ki vien a parti du site www.splintercell.com kan il clique sur forum ca va LA
    Et comme ca il lis en 3 sec les trois section pui va ou il doit aller
    Share this post

  10. #10
    hop hop c'est aprti...

    contre les parties qui existe mais n'existe plus (surement le theme du bac de phylo qui va tomber ce vendredi...) va voir la :
    http://forums-fr.ubi.com/eve/forums?...02&m=444109754

    et aussi sur notre site http://www.legion.fr.vu/ dans la rubrique Astuces pour configurer le firewall

    http://www.alegion.fr.vu/
    Share this post