1. #1
    Avatar de kranki10 Petit nouveau
    Inscrit
    janvier 2007
    Messages
    2
    salut je sais pas pour vous mais moi jai installer la patch 1.03 qui vien de sortir et puis tout bogue je ne suis pas capable de me connecter en multijoueur meme en solo je joue et je voit pas mes balle pis ma map reste tout le temps la je voulais juste savoir si ya quelqun que sa la deja fait sa merci !

    intel p4 3.2
    1gig ram
    gfx7600 pci-e 256mb
    Share this post

  2. #2
    Avatar de D7ave Forumeur fou
    Inscrit
    mars 2002
    Lieu
    Grenoble
    Messages
    1 819
    oui moi ça me le fait quand je bois trop!
    lol
    Share this post

  3. #3
    Avatar de watchaa Passionné des forums
    Inscrit
    octobre 2006
    Lieu
    Valence
    Messages
    297
    - tu vois pas tes balles ? Moi non plus j'te rassure. Mais j'vai bientôt me faire greffer un oeil bionique.

    - Ta map reste tout le temps ? Normal aussi...

    - Impossible de te connecter en multi ? Pas normal... vérifies ton parefeu car tu n'as pas du donner accés à la v. 1.03.

    " si ya quelqun que sa la deja fait sa merci "
    Djalafessah ? C'est pas un pélo du quartier qui sortait avec la deublon ?
    Share this post

  4. #4
    Avatar de kranki10 Petit nouveau
    Inscrit
    janvier 2007
    Messages
    2
    salut c moua qui a mis le message tu me dit tout sa la pis pk sa marcherais avk la patch 1.02 pis po la 1.03 sa marque dans mon ecran la touche e pis marquer a coter ¨¨no amo pis en bas aussi les balles c que je ne voit pas le nombre de bal qui mereste pis les grenades de meme jespere que vous aver mieux compris
    Share this post

  5. #5
    Avatar de D7ave Forumeur fou
    Inscrit
    mars 2002
    Lieu
    Grenoble
    Messages
    1 819
    Le mieux pour toi serait de réinstaller le jeu!
    Share this post

  6. #6
    Avatar de watchaa Passionné des forums
    Inscrit
    octobre 2006
    Lieu
    Valence
    Messages
    297
    J'ai rien compris... absolument rien... rien de rien...
    Share this post