1. #1
    Bonjours a tous donc voila mon problème j'ai déjà fini le jeux impec(super jeu)j'achète le nouveau chaos theory je l'installe je le fini il marche très bien il me donne envie de rejoué au premier je le réinstal et quequ'il me dit que mes configuration sont trop faible je fini quand même l'installation j joue et au bout de 5 min j'ai des murs violets rouges enfin multicolore partout sur l'écran et impossible de les enlever j'ai désinstallé et réinstallé le jeu rien ni fait le même problème persiste c'est ainsi que je viens demander recours a votre aide merci de vos futur réponse.
    Share this post

  2. #2
    Bonjours a tous donc voila mon problème j'ai déjà fini le jeux impec(super jeu)j'achète le nouveau chaos theory je l'installe je le fini il marche très bien il me donne envie de rejoué au premier je le réinstal et quequ'il me dit que mes configuration sont trop faible je fini quand même l'installation j joue et au bout de 5 min j'ai des murs violets rouges enfin multicolore partout sur l'écran et impossible de les enlever j'ai désinstallé et réinstallé le jeu rien ni fait le même problème persiste c'est ainsi que je viens demander recours a votre aide merci de vos futur réponse.
    Share this post

  3. #3
    Ton PC et tes drivers (de ta carte graphique...)
    Sont trop récent (je pense !!)

    Esssaye > clique droit sur l'icone "SplinterCell . EXE " dossier Système du jeux > Propriéter > Compatibilité > Executer en 640*480...

    Ou desinstalle tes drivers et mets un version ancienne...

    GL
    Share this post

  4. #4
    Avatar de krisp_rolls Forumeur permanent
    Inscrit
    mai 2004
    Messages
    3 685
    Topic déplacé en entre-aide technique !
    Share this post

  5. #5
    La 1er soluce marche pas mais le truc c'est que j'ai pas changé de carte graphique depuis le seul truc que j'ai changé sur mon pc c'est le disque dur .
    Share this post

  6. #6
    <BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Originally posted by garbonbon:
    La 1er soluce marche pas mais le truc c'est que j'ai pas changé de carte graphique depuis le seul composant que j'ai changé sur mon pc c'est le disque dur . </div></BLOCKQUOTE>
    Share this post

  7. #7
    Avatar de krisp_rolls Forumeur permanent
    Inscrit
    mai 2004
    Messages
    3 685
    Comme Red a dit, c'est sans doute tes drivers qui sont trop récents...
    Essaye en changeant les configurations graphiques peut être...
    Regarde aussi dans la détection du matériel voir ce qui ne va pas
    Share this post

  8. #8
    Oki doki sa marche mirci beaucoup les mec a bientôt pour de nouveau problème
    Share this post