1. #1
    Avatar de ArsakysS Petit nouveau
    Inscrit
    juillet 2008
    Messages
    2
    Bonjour comme je ne suis pas sur d'avoir mis ce message a la bonne rubrique je le remet.
    Bonjour je vous demande quelques minutes d'intentions pour m'aider. Alor quand je veux jouer en reseaux je me connecte juque la ca va mais quand je choisis un serveur ils m'ecrivent: Version incorecte (grpcrc1) alor si vous pouvez m'aider je vous en serez très reconaissant.
    Merci d'avance

    Cordialement

    un joueur de Ghost recon
    Share this post

  2. #2
    Avatar de ES-Ulukai Passionné des forums
    Inscrit
    janvier 2003
    Messages
    5 572
    Evite de faire des double post svp.

    As tu mis a jour le jeu ?
    Share this post