1. #1
    Avatar de cyri2l Petit nouveau
    Inscrit
    décembre 2008
    Messages
    4
    bonjour ,
    j'ai actuellement un problème avec lemode multijoueur , j'zai rentré ma clé cd (elle est correct , maislorsque je veu accèdé à "rider entre ami / internet " sa maffiche une page d'erreur la clé n'est pas valide .
    avant ça marchais mais j'ai du reformater mon pc , j'ai reinstaller le jeu et sa marche plus ,
    pouvez vous m'aider svp ?

    merci d'avance ,
    Share this post

  2. #2
    Avatar de cyri2l Petit nouveau
    Inscrit
    décembre 2008
    Messages
    4
    dsl , second pb également je peu pas voir les discussion du forum lorsque je suis loger , c'est ce truc ??!!!

    ilm faut que je pa loger pour leslire , je me connete pour envoyé un msg ensuite , un peu bizar , si vous pouvez 'aidé également pour ça merci ?
    Share this post

  3. #3
    Avatar de Jorider Petit nouveau
    Inscrit
    décembre 2008
    Messages
    49
    pour le forum tu a trouver il faut pas se connecter pour voir les messages posters.

    pour le probleme pour ton jeu:
    * Il est déconseillé d'installer le jeu dans le dossier Windows (généralement C:\Windows), dans un sous-dossier du dossier Windows ou à la racine du disque système (généralement C:\).


    reinstalle ton jeu,ton jeu installer me la cle activation,enregistre toi sur ubi(tu met ton pseudo et mot de pass que tu avai deja fait)
    ensuite tu lance ton jeu tu telecharge le pacth

    Je ne te promets rien tu verra bien sinon il te reste une solution:
    http://support.ubi.com/

    voili voilou @+sur le forum qui deconne ou sur le peu de piste en mode multi
    Share this post