1. #1
    bon voila, j'explique brievement mon probleme
    j'arrive a me connecter a certain serveur j'ai bien telecharger le patch 1.1

    il y des serveur qui me dise que j'ai un probleme de punkbuster (je ne sais pas ce que c'est si qqlqun peu m'eclaire)

    et ceux auquelle j'arrive a me connecter apres 10 bonne minute ca commence a ramer puis de plus en plus (pis j'en ai marre et je redemarre une autre)

    donc j'aimerais savoir qoi f'ere merci d'avance

    et je voulais remercier jeune puceau pour c'est conseille cela ma bien sorti d'affaire
    Share this post

  2. #2
    bon voila, j'explique brievement mon probleme
    j'arrive a me connecter a certain serveur j'ai bien telecharger le patch 1.1

    il y des serveur qui me dise que j'ai un probleme de punkbuster (je ne sais pas ce que c'est si qqlqun peu m'eclaire)

    et ceux auquelle j'arrive a me connecter apres 10 bonne minute ca commence a ramer puis de plus en plus (pis j'en ai marre et je redemarre une autre)

    donc j'aimerais savoir qoi f'ere merci d'avance

    et je voulais remercier jeune puceau pour c'est conseille cela ma bien sorti d'affaire
    Share this post

  3. #3
    Avatar de pierre069 Passionné des forums
    Inscrit
    mars 2004
    Messages
    466
    punkbuster = BUG
    LAG et RAME = BUG UBISOFT
    sa ben d l air qui faut patienter, car on dirais bien que ubi ou crytek dorment aux gaz

    Share this post

  4. #4
    Avatar de lepuceau Membre de passage
    Inscrit
    avril 2004
    Messages
    66
    il y a d'apres ce que j ai lu je ne c'est plus ou qu il y a une ver 1.2 en prepa ont croise les doigts
    ps je ne me rappel pas ta config mais c pas normal que ca ce mette a ramer comme ca mais que ca plante oui
    Share this post

  5. #5
    Avatar de lepuceau Membre de passage
    Inscrit
    avril 2004
    Messages
    66
    bon pour l instant je fait un monologue mais il est tôt pour un samedi matin
    je voulais donner une precision sur les plantages je crois qu'il y a des probleme de comptabilite avec certains serveur etranger genre usa
    si je me trompe qu'on me le fasse savoir que je dorme mieux ce soir sans rever du multi qui plante
    Share this post

  6. #6
    Avatar de xzf-iboss Membre de passage
    Inscrit
    mars 2004
    Messages
    93
    moi j'ai remarque que j'ai plus de problemes de punkbuster surviennent beaucoup plus souvent sur le mode de jeu assault

    viva la muerte!!!!!!!!
    Share this post

  7. #7
    Avatar de Lwilliam Petit nouveau
    Inscrit
    mars 2004
    Messages
    40
    Pareil sa me fait le meme probleme et meme sur les serveur europen et je ne peut pas dire si sa le fait plus en mode assault, car oui sa me le fait plus mais je joue presque tous le temp en assault sinon ces pour les nouvel map mais alors la ces moi qui cree car y'a pas de serveur avec les 19 nouvel map.

    Config Jeux:
    A7N8X-E DELUXE 2x512PC3200
    XP2600+Barton@FSB410 2400Mhz
    Asus RADEON 9600XT @Engine530Mhz Memory 650Mhz
    Maxtor 120 S-ATA
    Share this post

  8. #8
    Avatar de lepuceau Membre de passage
    Inscrit
    avril 2004
    Messages
    66
    ouais c'est blizzard heu bizzare

    quand l'oeuf tombe sur la pierre l'oeuf casse
    quand la pierre tombe sur l'oeuf l'oeuf casse
    Share this post