1. #1
    Avatar de badatflyski Passionné des forums
    Inscrit
    février 2004
    Messages
    476
    bonjour; depuis l'install du SP2, il2fb se plante une fois sur 2 lors du demmarage aussi bien en offline que en online! il me donne l'erreur au niveau du jvm.dll du jeu....
    Deja fait une reinstallation complète du jeu ; copier à chaque modif de version le fichier concerné (jvm.dll) et ainsi remplacé celui de la version 2.04 par celui de la 2.00 et m^me celui de la 1.00! rien n'y fait; l'erreur se produit encore et encore...qq d'entre vous a-t-il eu un pb semblable? paské je commence à desesperer là...en plus je fais planter les missions online avec ça!!!!

    merci
    Share this post

  2. #2
    Désinstaller SP2, Bada, tout le monde s'en plaint!!!

    Cette saloperie ne semble pas apprécier la simu. Va jeter aussi un oeil sur C6, il y déjà pas mal de plaintes à ce sujet!
    Share this post

  3. #3
    Avatar de badatflyski Passionné des forums
    Inscrit
    février 2004
    Messages
    476
    ooh 'utain!!!! fais chier cat le pc tournait vachement mieux avec sp2 que sans sp2!!!merde!! et oleg; il n'a pas encore trouvé un remède au pb de ce dll?
    Share this post

  4. #4
    T'as essayé le mode de compatibilité de Windaube?
    Share this post

  5. #5
    Avatar de badatflyski Passionné des forums
    Inscrit
    février 2004
    Messages
    476
    hein??de'nwatte????? mode compatibilité???? c'est quoi ce truc là ? c'est dans win qq-part?
    Share this post