1. #1
    Avatar de Nothinkz Petit nouveau
    Inscrit
    décembre 2006
    Messages
    1
    Voila j'ai acheter rainbow six las vegas sur pc , tous marche impec sauf ...

    le multijoueur sur internet ( lan j'ai tester avec des amis sa marche )

    je devellope , je lance multijoueur internet il m'affiche la page avec le login et mot de passe je les rentres jusque la tous va bien mais apres sur la page ou il ya les choix , rechercher partie personalisé ect... quand je cherche une partie le jeu plante et me renvoi sur le bureau

    ps : je suis en version 1.01
    Share this post

  2. #2
    Avatar de Nothinkz Petit nouveau
    Inscrit
    décembre 2006
    Messages
    1
    Voila j'ai acheter rainbow six las vegas sur pc , tous marche impec sauf ...

    le multijoueur sur internet ( lan j'ai tester avec des amis sa marche )

    je devellope , je lance multijoueur internet il m'affiche la page avec le login et mot de passe je les rentres jusque la tous va bien mais apres sur la page ou il ya les choix , rechercher partie personalisé ect... quand je cherche une partie le jeu plante et me renvoi sur le bureau

    ps : je suis en version 1.01
    Share this post

  3. #3
    Avatar de watchaa Passionné des forums
    Inscrit
    octobre 2006
    Lieu
    Valence
    Messages
    297
    Normalement ce bug a été signalé 20 fois.

    As tu essayé dans les filtres de ne pas mettre "TOUS" mais de sélectionner UN type de Mod (ex : survie par équipe) ?
    Share this post

  4. #4
    Avatar de FussyOwl Membre de passage
    Inscrit
    février 2004
    Messages
    90
    Il faut sélectionner au moins 1 critère (langue par exemple) pr filtrer les parties et plus de problèmes.
    Share this post

  5. #5
    Avatar de tKt.Yu Modérateur
    Inscrit
    juillet 2003
    Messages
    1 971
    <span class="ev_code_GREEN">Comme l'a cité watchaa, le problème a été signalé de nombreuses fois et donc par conséquent, résolu de nombreuses fois. Il y a un forum dédié aux questions techniques -&gt; Forum Entre aide technique.

    Je ferme donc ce topic et le déplace dans la section concernée</span>
    Share this post