1. #1
    Avatar de Kishinaka Petit nouveau
    Inscrit
    novembre 2012
    Messages
    3

    Problème de connexion au jeu

    Bonjour,

    J'ai téléchargé le jeu, crée un compte sur Uplay et validé l'inscription.

    Le jeu est bien lancé en mode admin, tout est à jour (mes pilotes aussi).

    J'ai vérifié le par-feu et tout est ok de ce cote la aussi.
    .
    Mais à chaque fois que j'essaye de me connecter j'ai le meme message : Le réseau distant ne répond pas.

    Quelqu'un peut-il me conseiller car je n'arrive pas à trouver l'info, c'est un peu le bordel dans les messages ^^

    Merci d'avance et bonne journée.
    Share this post

  2. #2
    Avatar de yons974 Fidèle des forums
    Inscrit
    mai 2012
    Messages
    148
    Lance le jeu en administrateur : clic droit -> exécuter en tant administrateur .
    Share this post

  3. #3
    Avatar de Kishinaka Petit nouveau
    Inscrit
    novembre 2012
    Messages
    3
    rebonjour,

    Deja fait et dit dans mon message
    Share this post

  4. #4
    Avatar de yons974 Fidèle des forums
    Inscrit
    mai 2012
    Messages
    148
    Désinstalle et ré-installe le jeu si ça ne marche toujours pas contacte le support
    http://ubisoft-fr.custhelp.com/app/ask
    Share this post

  5. #5
    Avatar de Kishinaka Petit nouveau
    Inscrit
    novembre 2012
    Messages
    3
    Oui, c'est ce que j'ai fais en joignant le log de dx pour qu'il voit ma config.

    Merci de votre réponse en espérant que ça fonctionne sous peu car j'ai trop hâte ^^
    Share this post