1. #1
    Avatar de yoanc81 Petit nouveau
    Inscrit
    novembre 2013
    Messages
    11

    lancement du solo impossible

    Bonjour le jeux plante dans le chargement du solo
    http://pastebin.com/7d27UQRN
    ma config
    Share this post

  2. #2
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Bonjour,

    Mettez à jour le driver de votre carte graphique dans un premier temps. Ensuite, téléchargez GeForce Experience (http://www.nvidia.fr/geforce-experience/) et utilisez-le pour lancer le jeu.
    Share this post

  3. #3
    Avatar de yoanc81 Petit nouveau
    Inscrit
    novembre 2013
    Messages
    11
    Le driver de ma carte graphique est a jour et j'ai déjà geforce experience , j'ai optimiser le jeux et lancer avec cela ne change rien.
    Share this post

  4. #4
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Etrange, le dxdiag indique un driver d'octobre et non le dernier sorti en novembre. Regardez si vous n'avez pas Bitguard installé sur votre machine.
    Share this post

  5. #5
    Avatar de yoanc81 Petit nouveau
    Inscrit
    novembre 2013
    Messages
    11
    le dxdiag date un peu c'est pour sa désolé et je ne vois pas de Bitguard instalé sur mon pc
    Share this post

  6. #6
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Ah, j'aurais préféré un dxdiag récent, mais tant pis, cela ne me sert plus désormais. Uplay et le jeu sont sur le même disque ?
    Share this post

  7. #7
    Avatar de yoanc81 Petit nouveau
    Inscrit
    novembre 2013
    Messages
    11
    ah non ils sont sur des partitions différentes
    Share this post

  8. #8
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Essayez en les mettant sur la même partition. Attention tout de même, d'après certains utilisateurs, cela demandera de réinstaller les jeux Uplay que vous avez (si vous déplacez Uplay). Si vous déplacez simplement AC, il ne devrait pas y avoir de soucis.
    Share this post

  9. #9
    Avatar de yoanc81 Petit nouveau
    Inscrit
    novembre 2013
    Messages
    11
    merci pour la rapidité de vos reponses je vais essayer sa
    Share this post

  10. #10
    Avatar de yoanc81 Petit nouveau
    Inscrit
    novembre 2013
    Messages
    11
    j'ai tout mis sur la meme partition et cela ne fonctionne toujours pas
    Share this post