1. #1

    Bug sur Xbox One

    Bonjour,

    Je vois que je ne suis pas le seul à avoir quelques soucis avec WD.

    Je vous explique mon cas, j'ai téléchargé le jeu via le marché xbox one (il s'agit donc d'un jeu au format dématérialisé.). Après une longue installation, je le lance tout content. Je peux faire la phase d'intro (le stade, échapper à la police, etc...), Mais juste pendant la sauvegarde qui suit la mission où il faut venir en aide à un citoyen, le jeu freeze, retour interface. Rien de très grave en soi, si ce n'est que lorsque je relance le jeu et sélectionne "continuer la partie", le jeu bloque un peu avant la fin du chargement, retour interface et ainsi de suite...

    J'ai tenté d’effacer la sauvegarde, de vider le cache de la console mais rien y fait, à chaque fois c'est le même soucis... Une solution? Un recours s'il n'y en a pas?

    Merci.
    Share this post

  2. #2
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Bonjour,

    Le souci a été notifié. Pour l'heure, je vous invite à signaler le souci au support technique (lien dans ma signature).
    Share this post

  3. #3
    Merci pour le travail
    Share this post

  4. #4
    J'ai le même soucis sur Xbox One et personne ne me répond sur le support
    Share this post

  5. #5
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Patientez un peu plus, vous devriez avoir une réponse en début de semaine.
    Share this post

  6. #6
    J'ai réussi a faire marcher le jeu!!!

    En faite, j'ai complètement désinstallé le jeu (qui est au format dématerialisé, je le rappelle). Ensuite, j'ai retéléchargé les 20go du jeu. J'ai ensuite supprimé les données du jeu (la sauvegarde). J'ai relancé et tadam!!! J'ai pu jouer autant que voulu.

    Du coup, faite tournez l'info pour ceux qui ont le même soucis!!!
    Share this post

  7. #7
    J'ai desinstallé et réinstallé, j'ai toujours le problème
    Share this post

  8. #8
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Bonjour,

    Merci UBT_Omma4wn pour votre retour.

    @d4dou971 => Avez-vous également supprimé la sauvegarde ?
    Share this post

  9. #9
    Oui j'ai supprimé déjà 3 sauvegardes et relancé le jeu
    Share this post

  10. #10
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    D'accord, il faut donc se tourner vers le support technique (lien dans ma signature).
    Share this post