1. #1

    Watch Dogs problème niveau du son

    Salut, je viens d'avoir Watch Dogs tout marche très bien à l'exception du son que je trouve trop bas. Lorsque le son est au max on entend pas assez bien, non je ne suis pas sourd et non le son de mon ordi va très bien car avec d'autres programmes le niveau du son est correct. Y'a-t-il un moyen d'augmenter le son ? Merci d'avance
    Share this post

  2. #2
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Bonjour,

    Mettez votre configuration en stéréo.
    Share this post

  3. #3
    Merci mais je fais comment ?
    Share this post

  4. #4
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    En bas à droite, près de l'horloge, vous avez l'icône du volume. Faites clic droit dessus, puis son. Allez à lecture, sélectionnez les haut-parleurs et opter pour la configuration stéréo.
    Share this post

  5. #5
    J'ai fais la manip' et le son s'est amélioré mais il reste trop bas selon moi en tout cas merci de l'aide
    Share this post

  6. #6
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    De rien et désolé d'apprendre que ça ne règle pas parfaitement le souci. Vous pouvez contacter le support technique (premier lien de ma signature) pour tenter d'avoir d'autres astuces à ce niveau.
    Share this post

  7. #7
    Hello,

    J'ai trouvé la solution. Il faut "enable Windows sound loudness equalization".

    J'ai trouvé les infos ici : http://www.ghacks.net/2014/04/02/ena...ation-windows/

    J'espère que ça va marcher pour vous !
    Share this post

  8. #8
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Bonjour,
    Merci pour le partage de l'information.
    Share this post