1. #31
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Bonjour,

    Comme indiqué sur un autre topic, le problème peut provenir des deux côtés. Lorsqu'il y a une maintenance sur les serveurs, vous pouvez faire toutes les manipulations, vous n'accéderez pas à ceux-ci. En revanche, lorsqu'ils sont opérationnels et que le souci persiste, c'est bien du côté de sa configuration qu'il faut regarder (interaction avec un réseau virtuel, pare-feu, ports à ouvrir...).
    Share this post

  2. #32
    Hier je pouvais jouer tranquillement en multi, et la ce soir je ne peux plus a cause du message d'erreur : connexion au session publique vérifier votre type de NAT
    Donc quand vous dites que ça peut venir des deux côtés, sans que j'aie touché a la connexion ou quoi que ce soit.... Et le probleme est tjrs pas réglé ???
    Share this post

  3. #33
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Bonsoir,

    Dans la situation que vous décrivez, c'est que le souci provient probablement des serveurs.
    Share this post

  4. #34
    Bonsoir, j'ai exactement le meme message verifiez votre type de NAT Seul le CTOS mobile challenge fonctionne chez moi. Cela vient de chez moi Ou simplement Un disfonctionement du serveur ?
    Share this post

  5. #35
    Le même problème est sa commence franchement m'énerver !
    Share this post

  6. #36
    Bonjour,
    j'ai moi aussi un problème avec le multi. J'arrive a jouer au jeu sans problème lorsque Ubi est hors connexion ( mais je n'est pas ccès au multi ) mais dès que je tente de lancer le jeu avec Ubi en mode online, ca plante. Je précise que sauf erreur j'ai la config qu'il faut
    Des solutions ?
    Share this post