1. #11
    meci bien pour la rapidité de la réponse =)
    Share this post

  2. #12
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    De rien, désolé de ne pouvoir plus vous aider.
    Share this post

  3. #13
    J'ai exactement le même problème que toi, mais moi depuis le jour de sortie du jeu a part voir le logo ubisoft j'ai rien vue d'autre,

    j'ai l'impression que ubisoft ne veut pas dire que le jeu a été un petit peu trop bâclée mais bon maintenant on est le 1er juin j'ai toujours pas de réponse a ce problème

    alors meilleur solution ne plus acheter de jeu ubisoft ? pour BF3 ils avaient réglé le problème en 6h, la on arrive au 5eme jours Ha merde on travail pas le week pour régler les prob majeur chez ubi

    donc je te donne ma config sachant aussi que le modo va nous renvoyer sur le lien de je ne sais quoi pour ouvrir un ticket sans réponse!!!



    Intel I5 2500K ( QUAD CORE )

    AMD HD 6990 ( CCC A JOUR ( Carte qui est en bi-gpu 4GO pas asser a priori ))

    8Go de RAM ripjaws G-skill

    et le jeu est sur un SSD 120 Go corsair


    mais bon stay tuned comme dirait l'autre



    petit PS: Win7 x64 j'avais oublié
    Share this post

  4. #14
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Bonjour,

    Le souci avec les bi-gpu a été identifié. Pour l'heure, je suis désolé, mais avec cette configuration il faut attendre un patch.
    Share this post

  5. #15
    ouais on a plus qua attendre nous pauvre pigeon d'acheteur ..
    Share this post