1. #1
    Avatar de Bootsfireman Membre à temps plein
    Inscrit
    novembre 2002
    Messages
    821
    Au secours ! l'accélération materielle pour le son fait planter la bécanne (mais grave, genre écran bleu, reboot, etc...)! un patch viiiiiiiiite !

    Sinon quelqu'un a une idée ? J'ai déja contacté créative labs et j'ai mis à jour la bête...
    Share this post

  2. #2
    Avatar de Bootsfireman Membre à temps plein
    Inscrit
    novembre 2002
    Messages
    821
    Au secours ! l'accélération materielle pour le son fait planter la bécanne (mais grave, genre écran bleu, reboot, etc...)! un patch viiiiiiiiite !

    Sinon quelqu'un a une idée ? J'ai déja contacté créative labs et j'ai mis à jour la bête...
    Share this post

  3. #3
    salut
    j'ai aussi une audigy 2(une plat ex)et j'ai pas de probleme avec ,as tu installé les drivers de ton chipset?si tu as un chipset via ,il y a un petit patch(non officiel)pour que l'audigy(ou sb live ) ne plante plus avec un chipset via
    http://www.georgebreese.com/sites/ge...ware/#CREATIVE
    Share this post

  4. #4
    Avatar de Bootsfireman Membre à temps plein
    Inscrit
    novembre 2002
    Messages
    821
    merci, mais les patchs non officiels...

    Je vais attendre la dernière MaJ d' ati, on verra ensuite...
    Share this post

  5. #5
    Avatar de Ranma_1-2 Fidèle des forums
    Inscrit
    décembre 2002
    Messages
    151
    je n'ai pas essayé d'activer l'acceleration matérielle sur ma Audigy, il faut dire que la plupart des jeux soient plantent soient sont carrément... plus lent!
    Share this post

  6. #6
    Avatar de Bootsfireman Membre à temps plein
    Inscrit
    novembre 2002
    Messages
    821
    essaie BF 1942 avec l'EAX tu verras tu n'en reviendras pas
    Share this post