1. #1
    Avatar de LcsF-Tot78 Fidèle des forums
    Inscrit
    mai 2004
    Messages
    207
    Alor tout d'abor le but de ce topic est resenser tous les bug de deconnection (et seulement eux) pour savoir comment vous etes deconnecte ,d'etablir un tableau enfin de classer les bug avec tous les message d erreur les moment si il y a des moment particulier ou vous vous etes fait deconnecter etc ...

    et aussi heu ces temps ci je vois que la partie teknique est un peu delaisser et je vois renvoye a mon bug de deconnection pour voir si il y a des similitude on va dire ...

    Heu pour le lien : http://forums-fr.ubi.com/eve/forums?...02&m=638104625

    Voila
    Share this post

  2. #2
    Avatar de LcsF-Tot78 Fidèle des forums
    Inscrit
    mai 2004
    Messages
    207
    Alor tout d'abor le but de ce topic est resenser tous les bug de deconnection (et seulement eux) pour savoir comment vous etes deconnecte ,d'etablir un tableau enfin de classer les bug avec tous les message d erreur les moment si il y a des moment particulier ou vous vous etes fait deconnecter etc ...

    et aussi heu ces temps ci je vois que la partie teknique est un peu delaisser et je vois renvoye a mon bug de deconnection pour voir si il y a des similitude on va dire ...

    Heu pour le lien : http://forums-fr.ubi.com/eve/forums?...02&m=638104625

    Voila
    Share this post

  3. #3
    Avatar de Ankhenaton Fidèle des forums
    Inscrit
    avril 2004
    Messages
    231
    euh c une idée ya juste un blême ...
    moi kan ca me deco j'ai plutot tendance a :

    ç&/(/ç% de "*ç 25 "545 ç%&*&ubi*&*&.com345*ç%
    niarf ...

    qu'a me rappler ou jetais et ce que je faisais
    avant la deco ... lol

    mais sinon ca permettra peutetre de definir les
    raison dune deco...

    ----------------------------------------------
    La meilleure défense c'est l'attaque....et la meilleure attaque alors ?
    bah celle de la team TOW !

    http://ClanTOW.TimeOfWaR.Com
    Share this post

  4. #4
    Avatar de LcsF-Tot78 Fidèle des forums
    Inscrit
    mai 2004
    Messages
    207
    je pensait plus a aider les developeur et donc d etre beta testeur (d'un jeu finalisé enfin normalement ...)
    Share this post

  5. #5
    Avatar de trakit_-_ghost Fidèle des forums
    Inscrit
    juin 2004
    Messages
    204
    euh moi c'est pas tout à fait la même chose mais pendant que je joue (deux bonnes heures) puis tout à coup, ça quitte ! et je me retrouve à mon bureau ! sauriez-vous expliquer cela ?

    ...et de nouvelles maps...
    Share this post

  6. #6
    Avatar de KAZIM0D0 Fidèle des forums
    Inscrit
    avril 2004
    Messages
    202
    oui en gros jai du lag souvent avant les deconnections. un lag de ouf! ca se voit au enorme bug graphique ou si je suis en lobby et kil ya de l'echo j'ai deja eu jusqua 6 sec de dif entre le moment ou je parle et l'echo bref kelke seconde avant de me rendre compte ke je lag, pui je me rend compte ke ca part grave en live, et le temps de m'interroger paf deconnection.
    ca m'arrive ds et hors partie. parfois je me deconecte tous seul et parfois on se fait tous deconnecter(j'imagine ke c le host ki lag alors).

    bref les deconnection a mon avis c surtout des serveurs surchargers.
    Share this post

  7. #7
    Avatar de trakit_-_ghost Fidèle des forums
    Inscrit
    juin 2004
    Messages
    204
    mais moi ça quitte complètement le jeu les gars ! c'est pas comme vous, car vous avez toujours le jeu ouvert, c'est ça ? parce que je le redis, le jeu quitte complètement !

    ...et de nouvelles maps...
    Share this post

  8. #8
    Avatar de KAZIM0D0 Fidèle des forums
    Inscrit
    avril 2004
    Messages
    202
    ah...euh...ca me faisait ca avant le patch 1.1 a chque partie. depuis c tres rare
    Share this post

  9. #9
    Avatar de trakit_-_ghost Fidèle des forums
    Inscrit
    juin 2004
    Messages
    204
    Lcsf-Micky, qui t'a dit que j'avais la version PS2 ??? J'ai juste la version PC c'est tout !

    ...et de nouvelles maps...
    Share this post

  10. #10
    Avatar de LcsF-Tot78 Fidèle des forums
    Inscrit
    mai 2004
    Messages
    207
    heu c possible que tu appyue accidentelement sur la touche F12 ou chepa probleme materiel ou logiciel essaye de reinstaller windows et test .

    Et pour en revenir au sujet essayer de mieu structurer (pour eviter 5 post sur un probleme)
    Et si posible pour les modo ne deplacé pas ce post dans la partie tek il y a pa assez de personne ki y vont voila thk
    Share this post