1. #1
    Avatar de frederic_fun Petit nouveau
    Inscrit
    novembre 2003
    Messages
    15
    Bonjour, quand je créé une session , je suis bloqué dans la page de chargement je suis le seul pret et les 3 autres personnes sont en chargement et je bloque là, il y a des personnes qui ont le même problème ? merci de m'aider.
    j'ai l'adsl 512 de wanadoo.
    Share this post

  2. #2
    Avatar de frederic_fun Petit nouveau
    Inscrit
    novembre 2003
    Messages
    15
    Bonjour, quand je créé une session , je suis bloqué dans la page de chargement je suis le seul pret et les 3 autres personnes sont en chargement et je bloque là, il y a des personnes qui ont le même problème ? merci de m'aider.
    j'ai l'adsl 512 de wanadoo.
    Share this post

  3. #3
    Avatar de Sigb Membre de passage
    Inscrit
    mars 2004
    Messages
    54
    <BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by frederic_fun:
    Bonjour, quand je créé une session , je suis bloqué dans la page de chargement je suis le seul pret et les 3 autres personnes sont en chargement et je bloque là, il y a des personnes qui ont le même problème ? merci de m'aider.
    j'ai l'adsl 512 de wanadoo.<HR></BLOCKQUOTE>

    Vérifie tes ports de ton firewall.

    le topic qui en parle ce trouve ici :

    http://forums-fr.ubi.com/eve/forums?...02&m=181101903
    Share this post

  4. #4
    Avatar de frederic_fun Petit nouveau
    Inscrit
    novembre 2003
    Messages
    15
    j'ai désactiver mon firewall et j'ai windows 2000. Le problème est encore là, que faire ?
    Share this post

  5. #5
    Avatar de Sigb Membre de passage
    Inscrit
    mars 2004
    Messages
    54
    <BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by frederic_fun:
    j'ai désactiver mon firewall et j'ai windows 2000. Le problème est encore là, que faire ?<HR></BLOCKQUOTE>

    Essaye alors de ne pas le désactiver mais de le mettre en position tout les ports ouverts
    Share this post

  6. #6
    Avatar de frederic_fun Petit nouveau
    Inscrit
    novembre 2003
    Messages
    15
    j'ai fait ça mais cela ne fonctionne pas et au bout d'un certain temps ça me met connexion interrompu.
    Share this post